Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème entre réseau et moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crosford



Nombre de messages : 6
Date d'inscription : 13/06/2010

MessageSujet: problème entre réseau et moteur   Dim 13 Juin 2010 - 0:42

alors voila,j'ai un réseau 230/380V et j'ai un moteur 380/660V.
donc mon soucis est de savoir quelle protection mettre genre thermique,mais de quelle intensité?
sur ma plaque j'ai :
11KW V380 Triangle A 24.2

V660 Etoile A 13.9

cos PHI 0.81

dites moi l'intensité qui doit avoir en triangle et étoile avec un réseau 220/380V?
merci de votre réponse Very Happy
Revenir en haut Aller en bas
sebthead
Energie marine
Energie marine


Nombre de messages : 222
Date d'inscription : 20/04/2010

MessageSujet: Re: problème entre réseau et moteur   Dim 13 Juin 2010 - 9:26

la reponse est dans ta question...

en triangle tu auras 24.2A...mpères pour 380v entre phases

en etoile, tu auras 13.9A...mpères pour 660v entre phases

Quel type de démarrage utilises-tu pour lancer un moteur de 11 kW ? (variateur, demarreur, ...)
Revenir en haut Aller en bas
crosford



Nombre de messages : 6
Date d'inscription : 13/06/2010

MessageSujet: demarrage moteur 380 660 v   Dim 13 Juin 2010 - 10:44

je fais le démarrage en étoile triangle ,avec contacteur et je voudrais mettre un thermique,mais sa serai pour la plus forte intensité,c'est a dire en triangle .donc si je comprends bien je mets un thermique de 20-25 ampères sur un réseau 220/380v pour un moteur 380 660 v et dois je protéger l'autre intensité 13.9 A en mettant sur le contacteur qui fais étoile .
merci de votre réponse

A bientôt
Revenir en haut Aller en bas
sebthead
Energie marine
Energie marine


Nombre de messages : 222
Date d'inscription : 20/04/2010

MessageSujet: Re: problème entre réseau et moteur   Dim 13 Juin 2010 - 11:32

Non, tu protege ton moteur avec un seul relais thermique, situé en amont de tes contacteurs, et réglé à l'intensité nominale de fct, c'est à dire quand le moteur en au regime nominal, donc 24A
Revenir en haut Aller en bas
crosford



Nombre de messages : 6
Date d'inscription : 13/06/2010

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 13:42

bonjour
un moteur 380v660v sur un réseau 220v380v ça fonctionne ?

si oui un démarrage étoile triangle sa fonctionne aussi?

merci de votre réponse
Revenir en haut Aller en bas
dot



Nombre de messages : 35
Date d'inscription : 04/04/2010

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 14:31

bonjour

chaque bobinage de ton moteur supporte 380V donc sur un réseau 220/380V ton moteur sera en triangle ( une bobine moteur entre phases soit 380V).

c'est clair et simple. tu devrais faire un croquis avec tes 3 enroulements moteur et ton réseau.

salutations!
dot
Revenir en haut Aller en bas
adn56
Energie solaire
Energie solaire


Nombre de messages : 425
Date d'inscription : 22/04/2010
Age : 44
Localisation : bzh

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 18:09

donc du coup le démarrage étoile/triangle ne sera plus efficasse en 380/600V.
j'me trompe pas hein, puisque l'on est déja en triangle ? Embarassed
Revenir en haut Aller en bas
http://adn56.bbfr.net/portal.htm
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 18:45

Messieurs, bonsoir.

I Vous avez :
- Un réseau triphasé 380 Volts
- Un moteur bobiné 380/660 Volts

II Vous pouvez donc effectuer un démarrage Etoile/Triangle. En étoile, les bobines seront sous alimentées (I = Id/SQR3) d'ou l'intérêt de ce mode de démarrage si l'organe entrainé le permet. Les bobines seront alimentées sous la pleine tension en 380V.

III Vous protégerez ce moteur contre les surintensités (Exemple fusibles HPC + Relais thermique). Le relais thermique sera :
- soit placé dans le triangle, il sera alors réglé à In/SQR 3 # 24A.
- Soit placé dans la ligne, il sera alors réglé à In # 14A.

J'espère avoir répondu complètement à votre question.

Salutations.

E.L
Revenir en haut Aller en bas
adn56
Energie solaire
Energie solaire


Nombre de messages : 425
Date d'inscription : 22/04/2010
Age : 44
Localisation : bzh

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 19:13

donc cela veut dire que l'on ne pas faire un démarrage étoile/triangle avec un moteur 220/380V sur un réseau tri de 400V ?
me cours de bts sont loin faut dire ^^
la bobine en 220V recevant du 380V pendant la phase triangle. j'ai bon cette fois ci ?
Revenir en haut Aller en bas
http://adn56.bbfr.net/portal.htm
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 20:02

Adn56, bonsoir.

Il faudra effectivement revoir votre cours sur les démarrages des moteurs asynchrones. Je confirme :
"Il faut un moteur bobiné 380/660 V prévu pour fonctionner en triangle sous la tension du réseau 380 V (ou 400V, 410 V)." Cela ne marche pas avec un moteur bobiné 220/380 !

Salutations.

E. L
Revenir en haut Aller en bas
adn56
Energie solaire
Energie solaire


Nombre de messages : 425
Date d'inscription : 22/04/2010
Age : 44
Localisation : bzh

MessageSujet: Re: problème entre réseau et moteur   Ven 25 Juin 2010 - 20:16

Bien, grace à toi electron libre, je retrouve mes marques !
Notes que je n'ai pas eu a m'occuper de ce genre de problématique depuis 15ans et avec la nouvelle norme machine 2006/42/CE mon cerveau est déja bien rempli ^^ Je suis plus, désormais, à la gestion de projet complexe qu'a la conception d'un démarrage moteur. Embarassed
merci pour ce rafraichissement.
amicalement @dn.
Revenir en haut Aller en bas
http://adn56.bbfr.net/portal.htm
Contenu sponsorisé




MessageSujet: Re: problème entre réseau et moteur   Aujourd'hui à 1:49

Revenir en haut Aller en bas
 
problème entre réseau et moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème entre réseau et moteur
» Problème de connexion avec un moteur brushless CC
» problème de réseau (Résolu)
» T8.360 ou magnum340
» Monteur réseaux a samatan, une présentation en vidéo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: L'électricité en général :: Lois fondamentales de l'électricité-
Sauter vers: