Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème disjoncteur et conducteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dremwel



Nombre de messages : 38
Date d'inscription : 21/04/2009

MessageSujet: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 11:44



pourriez vous me confirmer que cette installation est incorrect plusieurs conducteurs à la sortie de la borne du disjoncteur.



Sur cette installation la couleur des conducteur est non différenciés ,ainsi sur la barrette de terre on peut voir des conducteurs bleu et rouge ,de plus je m'interroge comment savoir si il y a un neutre commun à plusieurs circuits.i vous pouvez me faire des commentaires sur ces photos.
Quelles sont les recommandations que vous préconiserez .
Merci
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 12:03

Bonjour,

En première approche, cette installation présente trois non-conformité (il faudrait avoir plus de détail pour aller plus loin) :

- La séparation des conducteurs neutres est obligatoire.
- La couleur rouge pour quelques condcuteurs neutre n'est pas admise.
- Absence de conducteurs PE.

Salutations.
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 16:40

Bonjour,

Dans quel cadre avez vous besoin de connaitre la conformité de cette installation ? S'il s'agit de la conformité vis-à-vis de la norme NF C 15-100, je dirai la même chose qu'Electron libre.
S'il s'agit d'un diag XP C 16-600 dans ce cas, peu de chose à dire ... sauf à savoir s'il y a des conducteurs neutre communs à plusieurs circuits. Et à part faire du fil à fil, il est très difficile de répondre.
Concernant la première photo, le nombre de conducteurs dans la cage de la phase me semble trop important.
Petite remarque pour terminer, vous parlez d'une "barrette de terre" ; ce type de barre de raccordement (voir photo 2) n'est pas utilisé exclusivement aux raccordements des conducteurs PE, ils peuvent être utilisés pour tout type de conducteur, y compris actifs.
Revenir en haut Aller en bas
dremwel



Nombre de messages : 38
Date d'inscription : 21/04/2009

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 16:51

Thierry 01 a écrit:

Petite remarque pour terminer, vous parlez d'une "barrette de terre" ; ce type de barre de raccordement (voir photo 2) n'est pas utilisé exclusivement aux raccordements des conducteurs PE, ils peuvent être utilisés pour tout type de conducteur, y compris actifs.

Je suis bien d'accord Thierry ,mais la barrette des conducteurs PE est exclusives ,il ne peut y avoir des conducteurs de phase et PE sur la même barrette.
A savoir que les conducteurs que vous pouvez voir sur la barrette sont des PE.
Ces demandes sont dans le cadre d' un diag XP C 16-600.

Je me posai la question suite à la 1ère photo; sur une installation triphasé ,on a obligatoirement 4 bornes ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 18:25

Bonjour les amis,

J'espère que ce n'est pas un professionnel qui a câblé cette armoire ou plutôt coffret !!!

Si le consuel voit cela,il va se régaler en refusant l'installation sans aller plus loin..

Ces photos ont leurs places dans la galerie des horreurs à mon avis ....

Cordialement

Pascal
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 19:34

guenver dominique a écrit:


Je suis bien d'accord Thierry ,mais la barrette des conducteurs PE est exclusives ,il ne peut y avoir des conducteurs de phase et PE sur la même barrette.
A savoir que les conducteurs que vous pouvez voir sur la barrette sont des PE.
Ces demandes sont dans le cadre d' un diag XP C 16-600.

Je me posai la question suite à la 1ère photo; sur une installation triphasé ,on a obligatoirement 4 bornes ?

J'ai un doute quand même sur le faite que les conducteurs bleus qui sont raccordés sur la barrette soient des PE ... il s'agit, à mon avis des conducteurs neutre qui ne sont pas coupé par les sectionneurs fusibles et qui sont regroupés sur cette barrette.

Pour répondre à votre dernière question ; nous sommes bien en présence d'un branchement monophasé. Il semblerait qu'il s'agisse d'une ancienne installation triphasée (d'où la présence de 3 conducteurs de phase sur la même borne) qui serait passée en mono.

D'une manière générale, cette installation est inquiétante ... pas de trace de conducteurs de terre, pas de DDR 30 mA ...
Revenir en haut Aller en bas
dremwel



Nombre de messages : 38
Date d'inscription : 21/04/2009

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 19:45

L'installation est d'autant plus surprenant qu'il existe une prise de terre ,qu'on peut observer des conducteurs de protection vert jaune au niveau d'une boite de connexion .
C'est cela qui m'a laissé supposer que les conducteurs sur la barrette devait correspondre à des conducteurs de terre
Concernant la barrette j'ai réalisé des mesures de continuités
_ sur l'ensemble des prises de courants avec broche de terre 110 ohms.
_le conducteur principal de protection 520 ohms.
Revenir en haut Aller en bas
lohoudougnon



Nombre de messages : 11
Date d'inscription : 22/03/2010
Age : 36
Localisation : abidjan cte d'ivoire

MessageSujet: Re: problème disjoncteur et conducteur   Dim 13 Juin 2010 - 20:36

slut ce genre d'installation hors normes existe toujour !
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: problème disjoncteur et conducteur   Lun 14 Juin 2010 - 18:56

dremwel a écrit:
L'installation est d'autant plus surprenant qu'il existe une prise de terre ,qu'on peut observer des conducteurs de protection vert jaune au niveau d'une boite de connexion .
C'est cela qui m'a laissé supposer que les conducteurs sur la barrette devait correspondre à des conducteurs de terre
Concernant la barrette j'ai réalisé des mesures de continuités
_ sur l'ensemble des prises de courants avec broche de terre 110 ohms.
_le conducteur principal de protection 520 ohms.

Bonjour,

Cela conforte ce que je pense ; les conducteurs bleus sur la barrette sont bien des neutres ... puisqu'il existe des conducteurs PE vert/jaune au niveau d'une boite.

Concernant votre mesure de continuité, vous l'avez faite entre la barrette (neutre) et les broches de terre des prises. Cette valeur de 110 ohms correspond à la résistance de boucle Neutre/Terre, constituée d'une part par la prise de terre des masses de votre installation et la prise de terre du neutre réalisée coté distributeur (Edf ?). Cette valeur de résistance de boucle, soit dit en passant, est particulièrement élevée ... Ce qui est étonnant, c'est que vous ne trouviez pas la même valeur pour la mesure entre la barrette et le conducteur principal de protection.
Revenir en haut Aller en bas
dremwel



Nombre de messages : 38
Date d'inscription : 21/04/2009

MessageSujet: Re: problème disjoncteur et conducteur   Jeu 17 Juin 2010 - 12:35

Est ce à dire qu'en pareil cas ,il n'existe aucun conducteur de protection relié au tableau de répartition !!!

,est ce une situation que vous avez déjà trouvés ,et comment faire les mesures de continuités.
Revenir en haut Aller en bas
millesime
Energie solaire
Energie solaire


Nombre de messages : 302
Date d'inscription : 03/02/2009

MessageSujet: Re: problème disjoncteur et conducteur   Jeu 17 Juin 2010 - 14:08

Je ne comprends pas bien...quel est l'objectif de ce post?

- est ce pour une rénovation? travaux prévus?
- pour avoir un simple avis sur cette installation?

Comme il a été dit, cette installation comporte plusieurs problèmes.
Mais ce qui me parait encore le plus étrange est la mesure de la prise de terre...

Mais avant d'aller plus loin, il faudrait replacer le contexte dans lequel dremwel se situe (réno, avis, diagnostic, ...).

++
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: problème disjoncteur et conducteur   Jeu 17 Juin 2010 - 19:31

Bonjour,

Sauf erreur, il s'agit d'un diagnostic d'une installation existante
suivant la norme XP C 16-600 en vue de la vente du logement ...

Pour répondre à Dermwel ... il n'y a pas de conducteurs de protection raccordés au tableau. Les conducteurs que nous voyons sont des conducteurs neutre.
Pour les mesures de continuité, vous avez évoqué la présence d'une prise de terre ... vos mesures de continuité sont à réaliser à partir de cette prise de terre.
Revenir en haut Aller en bas
aliko90



Nombre de messages : 5
Date d'inscription : 06/07/2010

MessageSujet: Re: problème disjoncteur et conducteur   Ven 23 Juil 2010 - 23:12

Bonjour millesime
dans les sujets de mise a la terre, foudre, installation éléc batiment les liens ne s'ouvre pas! comment faire
merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème disjoncteur et conducteur   Aujourd'hui à 6:50

Revenir en haut Aller en bas
 
problème disjoncteur et conducteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros problème
» problème pour la coucher à 18 mois
» Le problème du TEMPS dans les religions ...
» Problème avec youtube
» Problème de réveil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: Les Installations ( Norme, Méthode, Câblage, Réalisation )-
Sauter vers: