Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Démarrage non réussi d'un moteur à courant continu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
somaa



Nombre de messages : 34
Date d'inscription : 09/11/2009

MessageSujet: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 12:55

Salut pour tous !!

J'ai un problème sur un moteur à courant continu dans ma boite que je l'ai pas trouvé de solution jusqu'à maintenant dont le phénomène est le suivant :

Si on démarre le moteur pour la première fois alors ceci fonctionne correctement.
on arrête le moteur et on donne un ordre de démarrage pour la deuxième fois alors les disjoncteurs de commande et de puissance déclenchent instantannèmant.

après rearmement des disjoncteurs et mise en service de nouveau, le moteur fonctionne correctement.

Alors pour réussir le démarrage dès le premier coup, il faut toujours réarmer les disjoncteurs(Q60 ET Q89 dans le schéma c-à-d mettre OFF puis ON).

alors le but c'est de trouver une solution pour ce déclenchement et d'éviter le réarmement des disjoncteurs pendant chaque démarrage.

Veuillez voir le circuit électrique attaché ci-dessous.


Merci pour vous !!!

Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 13:28

Bonjour Somaa

Tiens, deux posts de deux étudiants ou stagiaires sur le même sujet ..
Vous n'auriez du unir vos efforts et n'ouvrir qu'un seul post .....
Et je réponds ici, puisque il est mieux renseigné, avec le schéma joint.

Tu sembles étudiant en BTS d'après ton profil.
Donc par principe, capable de faire une première analyse du problème , comme par exemple ..

- a quoi sert Q60 ???? et pourquoi déclancherait-il ?

- à quoi sert Q89

Que pourrais-tu faire comme premier controle pour avoir quelques axes de recherche ????

Cordialement
Revenir en haut Aller en bas
somaa



Nombre de messages : 34
Date d'inscription : 09/11/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 13:42

re bonjour !

Q60 c'est le disjoncteur installé sur le circuit de puissance sert à declencher contre les surintensités, il a déclenché suite à une élévation brusque de courant lors de démarrage d'après des enregistrements rapides qu'on a fait.

Q89 c'est un disjoncteur installé sur le circuit de commande, il joue le même rôle.

J'ai fait tous ce que je connais moi et mes collègues.

on a besoin de quelques aides. !!

merci!!
Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 14:15

Bonjour

Q89, je ne sais pas, n'ayant pas trouvé (sauf erreur) sa bobine sur le schéma ..

Tu dis :
- à froid, celà démarre bien ... et je suppose continue de fonctionner .
- si arrêt et redémarrage, c'est la disjonction ( surintensité apparemment...)


a) as-tu observé et vérifié le bon fonctionnement temporel de Q66 et Q67 au démarrage ....

b) as-tu pu mesure le courant de façon à voir si c'est une simple surintensité ou si c'est violent ....
aspect temporel du courant de démarrage "à froid" , et par la suite "lorsque défaut ..".
aurais-tu un graphe de ce courant ....

je dirais 3 hypothèses :
- tempos ou contacteurs Q66 et Q67 qui sçont fermés trop tôt
- Relais d'intensité réglé trop juste .... et au 2ème démarrage, il est chaud, et ne supporte pas le 2ème démarrage..
- Pb moteur ... mais vraiement en dernier lieu ...

Je suppose que :
- c'est une panne , car celà fonctionnait bien avant
- rien n'a changé dans les réglages et les conditions d'utilisation du moteur .

cordialement


Revenir en haut Aller en bas
somaa



Nombre de messages : 34
Date d'inscription : 09/11/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 14:40

re !

merci pour les réponses !

le deuxième démarrage que ce soit chaud ou bien après une semaine, il fait déclencher les disjoncteurs (c'est bien vérifié) comme ci une énergie qui reste emmagasiné et se décharge par le réarmement des disjoncteurs !!!???? mais ci ça c'est vrai, une semaine c'est une période suffisante de se décharger !! non !!

alors le disjoncteur Q89 est bien installé en aval du Q60 son alimentation tout juste après K60(contacteur principal).

le déclenchement est instantanné dès la mise en service comme ci ya un court circuit avant le démarrage.

on entend bien l'ouverture et la fermeture des contacteurs et tempo K66 et K67 à chaque arrêt et démarrage (on les voit aussi).

A noter bien que au début du problème on a remarque qu'à chaque déclenchement du disjoncteur, les diodes de roues libres D01 et D02 installés sur les contacteurs K61 et K62 se court circuitent ce qui nous a amené à les changer par un autre types plus puissant et depuis le problèmes de court circuit des diodes est éliminés mais le délenchement des disjoncteurs persiste encore.

oui j'ai bien mesuré le courant du démarrage échoué c'est presque le double du démarrage réussi (je vous transmet prochainement les graphes).

TOUJOURS IL FAUT PENSER QUE LE PREMIER DEMARRAGE EST REUSSI LE DEUXIEME NON !!!???

Merci Monsieur.
Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Ven 20 Aoû 2010 - 20:26

Bonjour

1) J'avais pas vu le disj Q89 (avec ses 3 poles ).... ( le schéma étant un peu flou ) ...ça y est..

2) Voilà des infos intéressantes , afférentes à tes 2 diodes de roue-libre ...

3) N'essaie surtout pas d'expliquer une panne .....
il faut d'abord la localiser, identifier le/les éléments en panne .
et seulement après expliquer le disfonctionnement observé ......
Rassure toi, c''est l'erreur une erreur fréquente (surtout pour des débuttants en maintenance).

4) Si j'associe les 3 infos Diodes, Q89 et Q60 , je serais tenté de dire :
- le circuit de puissance n'est pas concerné,
- c'est un problème induit par le circuit de commande, et indirectement Q60 déclanche.

PS : tu parles de courant double .... où l'avais-tu mesuré ... niveau moteur, ou niveau général ( Moteur complet, Induit seulement, Moteur+commande ) ?

5) Ma première analyse ....

5a - Erreur de conception du circuit de commande ... il est trés fragile ..
5b - T'est-tu posé la question : si tes diodes D01 et D02 de roue-libre ont claqué ..... penses-tu que c'est en tension inverse, ou en courant direct trop important ... Comment expliquer cette casse dans les deux cas, lequel exclure ...... réfléchis un peu là-dessus et analyse ..... ( rédrérence diode ==> caractéristique)
5c - Puisque tu as mis 2 diodes plus puissantes , et que le phénomène a empiré ... ( quelles-diodes as-tu mis ? )
as-tu essayé , et si non, essaie en retirant temporairement ces deux diodes.

5d : as-tu vérifié , à l'arrivée, cette tension continue de 127VC DC ...... valeur, ondulation ( par ex à l'oscillo , mais attention aux masses )

5e : n'y a-t-il pas eu une intervention, ou une évolution de la génération de cette énergie DC 127V , car elle pourrait-être une source du problème ...




6 - Peux-tu réaliser cet essai, (autre piste) ..

1 démarrage à froid, ou tout se passe bien .. tu entends les 2 tempos de démarrage, et le moteur tourne .

Tu l'arrêtes ..

Si j'ai bien compris, si tu redémarres , Disj immédiate des 2 disj .. ( tu ne dois pas entendre les tempos ...)
au fait, le moteur a-t-il le temps de commencer à tourner .... bouge-t-il ?

Essaie de désarmer puis de réarmer Q89 (disj circuit cde ).
Puis essaie de redémarrer ....
on verra


Quelle référence pour la diode D07 de K60 ?
Pour info, puissance de ce moteur , puissance et type de génération DC ? calibre des disj concernés .
Cordialement
Revenir en haut Aller en bas
somaa



Nombre de messages : 34
Date d'inscription : 09/11/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Mar 24 Aoû 2010 - 10:12

Bonjour,

4-un test a été fait en débranchant le fil + qui alimente le moteur depuis l'armoire depuis l'armoire et on a remarqué que les disjoncteurs ne se déclenchent pas avec plusieurs ordres de démarrages.

PS:le courant mesuré est au niveau du relais de mesure -U01 (convertisseur tension/courant).

ça m'étonne de penser à une erreur de conception de circuit de commande, un autre système de moteur à courant continu (avec les mêmes conditions de fonctionnement) similaire à ce moteur qui fonctionne convenablement).

5-c: c'est une bonne idée de tester sans les diodes, mais est ce qui'il n'y a pas un impact sur le circuit de commande.

la tension 125 VDC est mesuré et n'avait pas de perturbation observé à l'oscillo et je pense que la source de l'énergie 125VDC fonctionne aussi normalement puisq'avec le réarmement tout s'efface.

La tension arrivée au moteur n'arrive pas à lui faire tourner, juste une secousse comme signe de démarrage.

Le contacteur K60 fonctionne par manque de tension (fermé au repos) le déclenchement du Q89 uniquement (sans faire déclencher Q60 en avant) faire fonctionner le moteur et aussi provoque le démarrage à resistance complète sans faire fermer les contacteurs K66 K67.

j'ai pas encore de référence des diodes.

merci pour vos réponses.
Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Mar 24 Aoû 2010 - 13:04

Bonjour

Citation :
-un test a été fait en débranchant le fil + qui alimente le moteur depuis l'armoire depuis l'armoire et on a remarqué que les disjoncteurs ne se déclenchent pas avec plusieurs ordres de démarrages
Bonne idée . et excellente initiative
Celà sous-entends que à chaque démarrage, tu vois bien fonctionner K66 et K67.
Comment (où ) effectue-tu la commande de Marche et d'Arrêt ?

Citation :
Le contacteur K60 fonctionne par manque de tension (fermé au repos) le déclenchement du Q89 uniquement (sans faire déclencher Q60 en avant) faire fonctionner le moteur et aussi provoque le démarrage à resistance complète sans faire fermer les contacteurs K66 K67.
Désolé, mais je n'ai pas tout compris ..pourrais-tu faire des phrases simples ...
Essaie de réexpliquer ce que tu veux dire ...

PS : J'ai essayé de faire un schéma fonctionnel de cet ensemble ( pour mieux comprendre ..), (je le joindrais après)
mais des détails me manquent, à cause de la non lisibklité du schéma joint.
Pourrais-tu le joindre, moins compacté, de façon à ce que les inications soient lisibles .....
Qu'est-ce que l'organe "-TD" parcouru par le courant du + Moteur ?

Cordialement


.
Revenir en haut Aller en bas
somaa



Nombre de messages : 34
Date d'inscription : 09/11/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Jeu 26 Aoû 2010 - 9:26

Bonjour Monsieur Dédé :

Problème résolu !!

Merci pour votre enrechissement, votre aide et vos précieux conseils, il s'est avéré que le problème venant réellement des temporisateurs des deux contacteurs K61, K62.

Au début on a testé par le réarmement du Q89 comme vous l'avez proposé et le moteur a démarré sans déclenchement, le problème donc vient du circuit de commande.

Explication : l'arrêt du moteur après un démarrage réussi, se manifeste par l'ouverture des contacteurs K61 et K62 mais réellement cette ouverture n'est pas complète (ce qui garde le contact fermé) (ce phénomène est aparu surtout au niveau du K62)...

si ce contact reste fermé, alors le moteur fonctionne sans la résistance de démarrage d'ou l'élévation du courant...
Mais pratiquement on n'arrive pas à voir la fermeture des contacteurs de puissance.

Alors à chaque arrêt, on a essayé de libérer le temporisateur manuellement (juste en le touchant), ce que nous a permis de démarrer avec succés.

voilà une image montrant le type des contacteurs utilisés.



j'ai une vidéo qui montre tout le phénomène qui s'est produit et la détermination du défaut mais j'arrive pas à le télécharger!!??

salutation et merci de nouveau.

Ismail.




Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Jeu 26 Aoû 2010 - 10:36

Bonjour somaa

C'était effectivement l'une de mes hypothèses, c'est pour celà que je te précisais :

Citation :
a) as-tu observé et vérifié le bon fonctionnement temporel de Q66 et Q67 au démarrage ....
puis
Citation :
Si j'ai bien compris, si tu redémarres , Disj immédiate des 2 disj .. ( tu ne dois pas entendre les tempos ...)
au fait, le moteur a-t-il le temps de commencer à tourner .... bouge-t-il ?

Essaie de désarmer puis de réarmer Q89 (disj circuit cde ).
Puis essaie de redémarrer ....
on verra
et pour aller dans le sens de tes essais

Citation :
Bonne idée . et excellente initiative
Celà sous-entends que à chaque démarrage, tu vois bien fonctionner K66 et K67.
Comment (où ) effectue-tu la commande de Marche et d'Arrêt ?

Mes difficultés provenaient de la mauvaise lisibilité du plan joint , on n'arrive pas à lire les repères ( confusion entre 6 et 8 , pas vu les contacts donc le rôle de K83 ou 63 ),...


Par ailleurs, as-tu pu expliquer le pourquoi de la "casse" de tes deux diodes ????
c'est tout simplement, comme je te le disais, du à une mauvaise conception du circuit.
en effet, ces diodes mises là, comme diode de "roue-libre" ont certes bien la capacité d'absorber les surtensions de manoeuvre des bobines, pour protéger les contazcts de commande , mais elles n'ont pas la CAPACITE d'absorber les surtensions dues à la machine lorsque K60 s'ouvre brusquement.
Mais au fait, s'agissait-il bien de diodes ... car j'ai un doute ...

J'essaie de te joindre le schéma simplifié que j'avais réalisé
http://dl.free.fr/reIOzKJrO

Cordialement

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage non réussi d'un moteur à courant continu   Aujourd'hui à 15:22

Revenir en haut Aller en bas
 
Démarrage non réussi d'un moteur à courant continu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage non réussi d'un moteur à courant continu
» Commande de moteur 24V courant continu
» Moteur a courant continu
» variateur et moteur à courant continu BAUMULER
» Variateur de vitesse pour moteur universel et petit moteur à courant continu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Variation de vitesse, freinage de moteurs électrique-
Sauter vers: