Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 pont élévateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: pont élévateur   Lun 4 Oct 2010 - 18:57

Bonjour,

J’ai re-câblé un pont élévateur triphasé sur un réseau triphasé. Je n’ai qu’un seul contacteur et un inverseur de phase. Tout fonctionne puisque le pont monte et descend quand je tourne l’inverseur de phase. Mais à un moment, pas toujours identique, ça disjoncte.
A quoi c’est du, à un problème mécanique ?

J’ai aussi 2 fils de commande qui « sortent » du moteur mais je ne sais pas à quoi ils correspondent. Si vous pouviez aussi m’éclairer là-dessus…
Il y a aussi des fins de courses haut et bas.

Voilà des photos de l'installation.

Photo générale de l'installation


Inverseur de phases vue 1


Inverseur de phases vue 2


Inverseur de phases vue 3


Bornier moteur


Fin de course


Plaque signalétique


Merci de votre aide.


Dernière édition par Camanche le Lun 4 Oct 2010 - 19:26, édité 1 fois
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 19:07

Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 19:28

Merci pour les photos, je vais me présenter.
Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 20:07

Bonjour,
Je pense que ces 2 fils sont les sondes pour la protection thermique du moteur.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 20:54

Je pense aussi LABOBINE, mais alors pourquoi le moteur s'échauffe-t-il? Parce que je ne mets pas de voiture à lever?
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:19

Bonsoir,

Peut-être serait-il plus simple dans un premier temps d'essayer de faire un schéma pour refaire une platine "correcte" ? (protections, ...)

Sur le fil en aval du dernier porte fusible, j'ai l'impression qu'il est trop dénudé ?

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:25

C'est ce que j'ai fait. Les photos ne sont pas contractuelles.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:27

Avec la nouvelle platine le problème se pose toujours ?

Ca disjoncte à quel niveau ? Disjoncteur ou interrupteur différentiel ?

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:28

Au niveau du disjoncteur.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:31

Et après une telle coupure, vous ne sentez rien ? aucun échauffement particulier ressenti au niveau de la platine ?

Aucun arc visible quand ça coupe ?

Est-ce possible d'avoir des photos et/ou un schéma du nouveau câblage ?

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 21:40

C'est surement un échauffement thermique du moteur car quand j'enlève la protection (les 2 fameux fils), le disjoncteur met un peu plus de temps à se déclencher et le moteur commence à fumer.

Je vais faire un schéma vite fait du cablage que j'ai fait.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 22:19

Si c'est cela je vous conseille de faire quelques tests à l'ohmètre au niveau des enroulements du moteur.

Une mesure d'intensité pendant la marche du moteur serait aussi idéale (pince ampèremétrique)

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Lun 4 Oct 2010 - 22:50

Bon bah je ne trouve pas d'éditeur de schéma électrique triphasé.

Ce que tu me dis ne mavance pas beaucoup, mais merci de te pencher sur mon problème.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Mar 5 Oct 2010 - 6:17

Si le contact thermique du moteur travaille c'est que le moteur chauffe trop et que donc, il a sûrement un problème.

Ce dégagement anormal de chaleur est aussi dû à une résistance plus faible des enroulements et par conséquent à une consommation plus importante d'ampères ce qui pourrait faire disjoncter.

Quel est le calibre du disjoncteur qui saute ?

(pour les schémas : http://qelectrotech.org/)

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Mar 5 Oct 2010 - 8:23

Ca fonctionnait avant, puis il a repiqué un autre pont sur celui-là mais il ne fonctionnait plus correctement car il était belge (câblé à l'envers), donc j'ai refais un câblage total français.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Mar 5 Oct 2010 - 16:07

Désolé mais je ne comprends pas toute votre réponse vis-à-vis de mon message précédent

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: pont élévateur   Mar 5 Oct 2010 - 22:30

bonsoir,
Etes-vous sûr qu'il y a bien les 3 phases et non pas 2 phases et un neutre ? (ceci expliquerait cela) Avec 2 phases et un neutre un moteur tri démarre très bien mais chauffe assez rapidement voilà pourquoi je pose cette question.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Mar 5 Oct 2010 - 22:51

Non, il y a bien 3 phases. J'ai 400V entre chaque.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Mer 6 Oct 2010 - 6:16

Quel est le calibre du disjoncteur qui saute ?

Quelle elle est la résistance des enroulements actuellement ?

Quelle est l'intensité actuelle consommée du moteur en marche ?

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 8:19

J'ai mesuré les enroulements mais je trouve le résultat assez étrange. Dans l'état actuel je trouve une résistance de 0 ohms entre chaque borne. J'y ai regardé de plus près et en fait j'ai des fils qui relient U1-W2, V1-U2, W1-U2, j'ai donc déconnecté ces fils et refais une mesure. Mais bizarrement, je ne trouve aucune résistance sur aucun enroulement U1-V1, V1-V2, W1-W2. Est-ce que c'est possible que les 3 enroulements soient morts (pas très logique)? Si je rajoutais des résistances à la place de ces enroulements, ça me les remplaceraient?
Revenir en haut Aller en bas
sebthead
Energie marine
Energie marine


Nombre de messages : 222
Date d'inscription : 20/04/2010

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 14:31

bonjour,

pour obtenir des resultats fiables, il faut utiliser un megohmetre, car un multimètre standard n'est pas capable de telles mesures...

les mesures se realisent en effet avec les barrettes déconnectées, et la mesure à obtenir entre les enroulements doit etre de 5 megaohms minimum si ma memoire est bonne, ainsi qu'entre enroulement et carcasse...

par contre est-ce que le couplage du moteur correspond bien à la tension du reseau (triangle ou etoile) ?
Revenir en haut Aller en bas
Camanche



Nombre de messages : 14
Date d'inscription : 04/10/2010
Age : 35

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 17:54

Bonjour, je n'ai pas de mégohmètre...

Le couplage est bon, c'est un couplage étoile.
Revenir en haut Aller en bas
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 19:59

Moi je parlais de tester la résistance des enroulements eux-même dans un premier temps, c'est à dire U1-U2 ; V1-V2 et W1-W2.

Trouver 0 Ohm est très bizarre !

Il faut bien déconnecter les barrettes de couplage pour ces mesures

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 21:18

Bonsoir,
S'il y a des résistances nulles sur les enroulements cela veut dire qu'ils sont en court-circuit et à ce moment c'est normal que cela disjoncte. Le moteur était probablement grillé avant.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Aurelien
Modérateur
Modérateur


Nombre de messages : 710
Date d'inscription : 25/07/2009
Age : 23
Localisation : Rhône-Alpes

MessageSujet: Re: pont élévateur   Jeu 7 Oct 2010 - 21:38

Bonsoir,

Ce qui est bizarre c'est qu'il dit, si je me souviens bien, que c'est par intermittence ?

_________________
Aurélien
Ingénieur en électronique, informatique et systèmes avancés par apprentissage
Champion de France, Huitième Mondial et Médaille d'Excellence - Contrôle Industriel 41èmes Olympiades des Métiers

Comptoir de l'Automatisme : Automates neufs, reconditionnés, d'occasion à prix réduit, pour professionnels et particuliers.
Solutions pédagogiques et kits pour projets étudiants
Revenir en haut Aller en bas
http://www.comptoirdelautomatisme.fr
Contenu sponsorisé




MessageSujet: Re: pont élévateur   Aujourd'hui à 15:00

Revenir en haut Aller en bas
 
pont élévateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» pont élévateur
» Décès Roquefeuil en 1786 à Pont-Melvez
» Le pont d’Arcole à Paris
» Le Pont d'Arcole......
» Pont de Lodi....212 ans..

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Méthode de câblage - Appareillage-
Sauter vers: