Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 ou est la panne !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
denis69



Nombre de messages : 5
Date d'inscription : 16/03/2011
Localisation : Lyon

MessageSujet: ou est la panne !!!   Mer 16 Mar 2011 - 16:14

Bonjour je voudrais avoir votre aide si possible car la je commence a plus savoir d'ou viens le problème.
le problème est: le disjoncteur différentiel arrête pas de sauter sa peut rester 5 mn voir 3 heures sans que sa disjoncte et tous d'un coup tous saute, et apres sa peut l faire toute les minutes,tous d'abord j'ai regarder tous les appareils électriques four,lave linge,machine a laver radiateur ... que j'ai tout débrancher un par un et le problème est toujours le même, j'ai même beau tout coupe et laisser juste le différentiel en marche toujours pareil, j'ai même séparer les radiateur lave linge four sur un autre différentiel que j'ai installer et toujours pareil,sa disjoncte toujour sauf celui que j'ai instaler qui fonctionne "les 2 disjoncteur differentiel sont tt neuf se sont des 60A/30ma et c'est toujours celui qui est alimenter par edf qui disjoncte jamais les disjoncteur des prise,lumiere ou autre,le tableau principale EDF est sur 45A,j'ai tt verifier perte d'intensite, neutre a la terre prise toute demonter le probleme persiste toujour pour info se probleme est venu du jour au lendemain comme sa.
si vous pourez me dire que verifier ou bien d'ou peut venir le probleme sa serais pas mal car la je bloque.

merci
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 16:41

Bonjour

Fais nous un petit schéma électrique de ton tableau, depuis le disjoncteur ERDF , tes IDiff 30mA , et tes departs proégés par disjoncteur.
Une photo du tableau, peut-être aussi .

Est-ce une panne (ça machait bien avant),
s
uite à, une intervention ( quelconque concernant l'électricité),
où ça n'a jamais marché ???

cordialement


_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
crac



Nombre de messages : 93
Date d'inscription : 08/03/2011

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 16:46

il le dit dans son commentaire : " du jour au lendemain comme ça..."

change le différentiel il doit être mort, car il disjoncte tout seul quand tout le reste est débranché.
Revenir en haut Aller en bas
denis69



Nombre de messages : 5
Date d'inscription : 16/03/2011
Localisation : Lyon

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 17:10

les differentiels sont neuf je les est changer et pareils pr l shema vous le fais qd j'ai fini le taff^^ sinon le boss pas content lol
Revenir en haut Aller en bas
denis69



Nombre de messages : 5
Date d'inscription : 16/03/2011
Localisation : Lyon

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 19:10



apres chaque disjoncteur son role prise,eclairage, cuisiniere......

se que j'ai fais moi c'est que j'ai rajouter le même disjoncteur différentiel sur tout les disjoncteur du bas comme sa un pour en haut et l'autre pour en bas, en pensant que qu'il y avais une trop grosse charge mais toujours pareil sa disjoncte qd meme a pars celui que j'ai instaler "en bas" que j'ai pas dessiner la mais qui fonctionne tres bien et qui disjoncte pas ,meme si j baisse tout les disjoncteur du haut le différentiel saute quand même. je trouve bizard tous a commencer du jour au lendemain et j'ai meme debrancher tout les appareil electrique penssant qu'il y avait une fuite de courant mais rien.
comme j'ai dit sa peut tenir 5 mn comme 3 heures sans disjoncter.

PS: le shema represente l'instalation de depars,apres vu que j'ai rajouter un differentiel sa change legerement
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 19:31

Bonsoir,

Je n'ai pas tout compris ... quel est le différentiel qui déclenche ? Un de ceux qui ont été remplacés ? Donc du matériel neuf ... et il déclenche quand tous les circuit en aval sont ouverts ?
Il semblerait bien qu'il s'agisse d'un problème de différentiel défectueux. Essayer d'inverser les 2 différentiels ...
Revenir en haut Aller en bas
denis69



Nombre de messages : 5
Date d'inscription : 16/03/2011
Localisation : Lyon

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 19:49

dejas esseye pareil :/ celui qui se déclenche c'est celui que j'ai dessiner et il est tout neuf .
il se déclenche quand tous les circuits sont ouvert ou fermer " en aval"
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: ou est la panne !!!   Mer 16 Mar 2011 - 21:15

Bonjour

Mets-nous ue photo de de tableau , car soit tu nous cache quelque chose , soit tu n'as pas apprécié le contexte ...
Est-ce pour une Mise en Sécurité que tu as installé le 1er INTER DIF 30mA..
Existe-t-il une tarificatio HP/HC .... des radiateurs afec fil PILOTE ?

d'ailleurs pourquoi dis-tu DISJ DIF ... alors qu'il doit s'agir d'un INTER DIFF ....
Il faut appeler un CHAT un CHAT ......
l'électrotechnique est une science exacte , donc pas d'à peu prés ....

Cordialement...

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
crac



Nombre de messages : 93
Date d'inscription : 08/03/2011

MessageSujet: Re: ou est la panne !!!   Jeu 17 Mar 2011 - 9:20

Voui une ou deux photos du bouzin seraient les bienvenues scratch celui du bas est branché directement sur celui du haut ou directement sur la sortie edf ?

Revenir en haut Aller en bas
freil45



Nombre de messages : 1
Date d'inscription : 17/03/2011

MessageSujet: Re: ou est la panne !!!   Jeu 17 Mar 2011 - 10:52

crac a écrit:
il le dit dans son commentaire : " du jour au lendemain comme ça..."

change le différentiel il doit être mort, car il disjoncte tout seul quand tout le reste est débranché.

je crois aussi que le différentiel doit avoir un problème, pour le site "xxxelecxxx" il faudrait le changer, même s'il est neuf, il y quelque chose qui ne marche pas.


MODERATEUR :
Lien vers le site supprimé car contient des erreurs qui ne sont pas acceptables ...
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: ou est la panne !!!   Jeu 17 Mar 2011 - 11:09

Bonjour

Avant de dire il ne marche pas, il faut changer, il faut analyser le problème.

Comme nos membres l'on signalé :
1 schéma avant modification
2 Schéma après modification
3 Préciser les composants par leur nom et si possible référence (doute entre inter ou disj diff)

Une approche méthodique permettra de comprendre la panne aléatoire.
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Contenu sponsorisé




MessageSujet: Re: ou est la panne !!!   Aujourd'hui à 19:36

Revenir en haut Aller en bas
 
ou est la panne !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Panne de feux
» Wikipedia en panne?
» portail en panne?
» panne de réveil et grosse culpabilité
» (1978) Air Force un OVNI apparaît lors d'une panne d'un satellite soviétique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: La Maintenance ( Entretien et Dépannage )-
Sauter vers: