Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Mise en service

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bryan



Nombre de messages : 1
Date d'inscription : 15/06/2011

MessageSujet: Mise en service   Mer 15 Juin 2011 - 21:53

Bonjour,je vien vous faire part de mes test de vérification avant mise sous tension d'une platine.
Pour info je suis en bac pro electrotechnique.

1er test:Absence de court circuit
appareil de mesure: ohmétre
test entre bornes:2 et 4 du sectionneur
4 et 6
2 et 6
valeur attendue: infinie




2eme test: liaison equipotentielle
appareil de mesure: ohmetre
borne: phase,terre


3eme test: isolement
appareil:megohmetre
borne:moteur:u1 et v1
u1 et pe
v1 et w1
valeur: plus de 0.5 megaohm

Voila je juste besoin de sa,merci de me dire si mes test sont correct.
Si non,merci de m'indiqué les erreurs .
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Mise en service   Mer 15 Juin 2011 - 22:02

Bonsoir Bryan

On passe par la case présentation SVP : http://www.electrotechnique-fr.com/f34-presentez-vous-charte-du-forum

Tu es en 1ère ou terminale ?

Sinon pour la mise en service attend que je sorte pour mettre sous tension !

Cordialement
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
 
Mise en service
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les étape de la mise en service
» 361 - Vérification et Mise en service
» Aide révision des procédures d'une mise en service
» Mise en service d''un pont roulant
» Mise en service alarme ATS master avec digicode

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Dépannage / Entretien-
Sauter vers: