Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème moteur triphasé démarrage étoile triangle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Problème moteur triphasé démarrage étoile triangle   Sam 6 Aoû 2011 - 11:10

Bonjour à tous!
Je viens d'acheter un rabot dégau. équipé d'un moteur triphasé. Le tout n'est pas récent mais à priori marchait très bien il y a peu de temps.
Pourtant lors du démarrage, pas de problème en étoile puis dès que je passe en triangle mon disj. diff. tétra. 63A 300mA déclenche.
J'ai essayé sans la terre pour voir et là c'est le disj. qui saute.
Au niveau des branchements il n'y avait qu'à alimenter le contacteur étoile triangle donc juste 3 phases et la terre. Le reste ne nécessite pas de modification. J'ai essayé d'intervertir les phase mais à part le sens de rotation rien ne change.
Pourriez vous s'il vous plait m'indiquer quelques pistes d'investigations ou peut etre une solution si elle vous saute aux yeux cheers
Merci d'avance!
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Sam 6 Aoû 2011 - 13:36

Monsieur Bibigon, bonjour.

Il y a sur ce forum une tradition qui consiste tout d'abord avant de poster des messages de passer par la case présentation.

C'est une petite formalité qui permet en quelques lignes de savoir qui vous êtes, ce que faites, etc. De choisir une groupe d'affinité.

Ceci permet de faire connaissance.

Merci de respecter, cette petite contrainte.

Salutations et à bientôt.
Revenir en haut Aller en bas
sebthead
Energie marine
Energie marine


Nombre de messages : 222
Date d'inscription : 20/04/2010

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Sam 6 Aoû 2011 - 18:02

Bonjour,

J'ai des questions de base a vous poser (comme d'hab) :

- quelle est la puissance du moteur, la tension d'alimentation (votre réseau), ... en gros les infos sur la plaque signalétique moteur

- que vient faire une terre au niveau du contacteur ? c'est à la carcasse du moteur qu'elle doit etre reliée ...

- Est-ce que la tension d'alim est compatible avec la tension du moteur ?
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 0:53

Bibigon, bonjour.

1- Je rejoins Sebthead en ce qui concerne des compléments d'information sur votre moteur, sur son installation et sur le réseau. Ces informations sont essentielles popur tenter de répondre à votre question.

2- Je vous met en garde sur la mise à la terre de votre machine. En aucun cas vous deviez débrancher le conducteur de terre (pour simplifier nous l'appellerons ainsi). En supposant qu'il assure la continuité vers le moteur et si ce dernier avait été défaillant , votre vie était alors en jeu : risque d'électrisation, voire d'électrocution. C'est un risque que vous ne devez pas prendre !

3- Autre remarque : si le moteur avait été défaillant (défaut d'isolement) le différentiel aussi aussi déclenché déclenché en étoile. Débrancher le conducteur de terre était une erreur.

4- Etes vous passé en triangle au bon moment. Il y a un point carractéristique à déterminer pour que le passage se fasse en douceur. Dans le cas contraire si le réseau n'est pas puissant, vous êtes reparti pour une nouvelle pointe d'intensité avec une gêne pour les autres usagers et pour le moteur lui même.
Attention aussi aux contraintes imposées par la normalisation. De mémoire il me semble que le courant de démarrage ne doit pas dépasser 45A. Dans le cas contraire il vous faut l'accord du distributeur (A confirmer). Ceci sous entend qu'il existe une puissance lmimite.

5- Pêle mêle : durée du démarrage, couple résistant

Voila mes premières impressions.

Salutations.
Revenir en haut Aller en bas
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 20:42

Bonjour,

Merci à vous de vous pencher sur mon problème.

Je vais essayer de vous donner plus d'informations.

Citation :
Bonjour,

J'ai des questions de base a vous poser (comme d'hab) :

- quelle est la puissance du moteur, la tension d'alimentation (votre réseau), ... en gros les infos sur la plaque signalétique moteur

- que vient faire une terre au niveau du contacteur ? c'est à la carcasse du moteur qu'elle doit etre reliée ...

- Est-ce que la tension d'alim est compatible avec la tension du moteur ?


-Sur la plaque signalétique du moteur on peut trouver:

JEUMONT Moteur G 11

3CV Triphasé 50~

Tours 1500
___
I I I V 205 I 9 I I I V 360 I 5.2


- Sur le compteur de l'arrivée générale on peut lire:

Triphasé 4 fils Type B8C1
10-30A 3X220/380V 50Hz

-Concernant la terre j'ai juste raccordé la terre arrivant dans le cable de l'alim. avec la terre reliée au moteur. D'ailleurs cela se fait dans le boitier du contacteur. Bizarrement sur une cage notée N et non pas sur la cage terre de la masse du boitier métalique Suspect

-Désolé d'avoir débrancher la terre mais pour mon analyse je n'avais pas beaucoup de choix de modifications.

-Pour le passage en triangle j'attends toujours 10 - 20 secondes ou il tourne correctement en étoile et quand je passe en triangle il saute tout de suite ou une fois au bout de quelques secondes.

-A priori je suis loin des 45A limite non?

-Qu'entendez vous par couple résistant?

-J'ai mesuré la tension entre phases au niveau du tableau et j'ai 405V.

Comment faire pour qu'il ne saute plus lors du passage en triangle?

J'attends avec impatience vos commentaires et solutions!!!!


Revenir en haut Aller en bas
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 20:45

Attention il faut lire

III 205V

__
III 360V
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 21:15

Bonjour

C'est NORMAL .... ça NE PEUT PAS MARCHER ... et tu vas GRILLER ton MOTEUR ....

Tu as un réseau triphasé 400 V .

Ton moteur est un 205/360 volts , (bizare, ces valeurs, mais pourquoi pas ..)
donc tu ne peux pas faire un démarrage étoile triangle ......
d'où ton problème de disjonction .... les enroulements du moteur sont suralimentés .... et le courant "grimpe" ....

Tu dois démarrer directement et rester en ETOILE en permanence.

PS :
Si ton réseau TRI était en 230 V , comme en Belgique, par exemple, tu pourrais utiliser le démarrage etoile/Triangle ...

C'était le cas aussi de ces machines sur les anciens réseaux français TRI 220 Volts, qui ne sont plus distribués par ERDF depuis longtemps ....

Sur un réseau TRI 400 Volts, pour pouvoir démarrer en ETOILE/TRIANGLE, il te faut un moteur 400/690 Volts ....

cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 21:30

Ok super alors mon problème est réglé!! cheers

Je laisse en étoile!

Mais alors je pourrais me passer du contacteur étoile triangle et le remplacer pour une seule position en posant des plaquettes en étoiles dans le boitier moteur???

Est ce que le tri 400V est généralisé partout en france?

Le menuisier a qui je l'ai acheté me dit l'avoir fait tourner avec étoile triangle il y a encore quelques semaines!!!

Est ce que j'ai une perte de puissance en restant en étoile?

Et merci pour le tuyau!!!

Cordialement
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 21:51

Bonjour

Le plus simple est que tu le cables en ETOILe avec ses plaquette .... et plus d'erreur.


OUI, en France, ERDF ne distribue que du 400 V Triphasé aux particuliers.

Mais pour les industriels, et tertaires, ils peuvent avoir leur transformateur, et toujours être en 220 Volts TRI .
Ton menuisier était-il en France ? . Tu peux peut-être lui demander plus de précisions ...

Que ce soit en ETOILE sous 400 V Tri , ou en Triangle sous 230 V Tri , ton moteur a la même puissance ..... et le même comportement .... Le courant sera bien sûr différent, et c'est pourquoi il est toujours indiqué sur la plaque moteur pour les deux tensions alimentation.

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 7 Aoû 2011 - 22:55

Merci beaucoup pour ces informations!

Je vais enfin pouvoir raboter!

Au moins ça m'aura appris quelques trucs sur les moteurs tri.

Encore une petite question:

Comment se fait il que ce soit le différentiel qui saute et non le disjoncteur si le courant grimpe?

Serait ce le courant qui grimpe sur une des phases avant les autres pour déclencher instantanément?
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Lun 8 Aoû 2011 - 0:22

RE

Ton histoire de "Terre" et de "différentiel" n'est pas trés claire,
il faudrait au moins un schéma complet de ton installation ....
car tu parles de :
-Disj ERDF 10/30A réglé sur combien ?
-Disj tetra 63 a 300mA ??????

D'ailleurs, pourquoi as-tu un 300mA ...
et dans quel contexte d'installation est-tu ? habitat , industriel, ????
en tout cas pour une réponse claire, il faut un schéma réel et des références de matériel ....

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Bibigon



Nombre de messages : 7
Date d'inscription : 06/08/2011

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Lun 8 Aoû 2011 - 0:45

Alors pour plus d'explication le disj. erdf est reglé sur 20A pour chaque phase.
De là il alimente la maison de mes parents en 220V en veillant autant que faire se peut à équilibrer chaque circuit de Ph+N.
Mais j'alimente aussi une grange et un atelier pour bricoler.
Du tableau je sors par un inter diff tetra 63A 300mA jusqu'au tableau de l'atelier .
Le tableau de l'atelier dispose lui aussi d'un inter. diff.tetra 63A 300mA en tête qui distribue trois circuits prises ou lumières en 220V, un disj.tetra 3P+N et un disj.3P reliés chacun à une prise triphasée différente.
Pourquoi es tu étonné par les 300 mA.

Je te fais confiance pour l'alimentation étoile mais j'aimerais juste comprendre pourquoi l'inter diff.saute suite à une surtension et une augmentation du courant.
D'ailleurs si l'inter diff. mesure un différentiel entre P et N comment fait il sans neutre?
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Dim 14 Aoû 2011 - 19:09

Bonjour,

Un interrupteur différentiel, tri+N, mesure dans tous les cas une fuite à la terre d'un courant issu de l'une des 3 phases, donc aucune notion de phase/neutre.

Je suis surpris que ton inter différentiel déclenche, est-ce juste au moment de la mise sous-tension ?
Il se peut que ton moteur est un défaut d'isolement, qui peut se trouver sur les liaisons souple entre la plaque à borne et les enroulements, l'isolant vieilli et n'assure plus sa fonction.

Dans tous les cas ton moteur doit être équipé d'un relais de protection thermique réglé à la valeur indiquée sur ta plaque à borne pour la tension étoile dans ton cas.

Quelques photos montrant les matériels concernés seraient les bienvenues...

Bon courage pour le bricolage !

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème moteur triphasé démarrage étoile triangle   Aujourd'hui à 8:50

Revenir en haut Aller en bas
 
Problème moteur triphasé démarrage étoile triangle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème moteur triphasé démarrage étoile triangle
» probleme demarrage étoile triangle.
» problème entre réseau et moteur
» moteur triphasé à 2 vitesses
» Couplage étoile -triangle problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: