Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 probleme avec un tube fluorescent ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bansai



Nombre de messages : 49
Date d'inscription : 21/09/2009
Age : 45
Localisation : ile de france

MessageSujet: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 15:09

bonjour,
je me derige vers vous pour un probleme que j'ai lors de remplacement d'un neon,en effet juste au moment de metre le nouveau, il crame .
tension d'alim 220v
le luminaire comporte deux neon ,dont un marche parfaitement,
il y'a un circuit d'amorcage pour chaque neon.
quelqu'un aurais une explication a ce probleme?.
merci
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 15:57

Bonjour

Celà semblerait être un problème de raccordement ...
Qu'es-ce que c'est qui "crame" ??? ... info tellement vague .... Question

Est-il équipé d'un condensateur de déphasage ?
as-tu respecté la notice de raccordement ....
Eventuellement, fais-nous un schéma de cablage interne de ce "fluo" et la façon dont tu l'a raccordé .... et/ou de sa notice de raccordement

cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
bansai



Nombre de messages : 49
Date d'inscription : 21/09/2009
Age : 45
Localisation : ile de france

MessageSujet: Re: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 16:28

c'est le neone qui crame j'uste au moment de son remplacement,le luminaire fait partie d'une installration existante .il ya un condensateur un starter est un transfo.
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 16:35

Bonjour

Tu dis un "FLUO" double, car tu dis " 2 néons"..)

Je n'ai toujours pas compris de quel type il s'agissait .....

Dans tous les cas, tu dois avoir 2 "starters" ....
As-tu changé le starter en même temps que le tube ? (et le bon modèle, bien évidemment) ... car il semblerait que ce soit lui qui soit la cause du problème .... ( c'est rarement le ballast ) ...

Pour info
http://www.aquabase.org/articles/html.php3/comment-fonctionne-les-ballasts-les-starters-les-condensateurs=1206.html

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
bansai



Nombre de messages : 49
Date d'inscription : 21/09/2009
Age : 45
Localisation : ile de france

MessageSujet: Re: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 17:12

c'est deux neons, tout a fait ,je change systymatiquement le starter avec le neon a remplacer.le starter que j'ai mis corespand a la puissance du fluo.
il ya un element qui m'echape surment.je regarde le lien merci.
Revenir en haut Aller en bas
lacorneille



Nombre de messages : 5
Date d'inscription : 24/06/2011
Age : 35

MessageSujet: Re: probleme avec un tube fluorescent ...   Dim 21 Aoû 2011 - 20:32

Salut Bansai,
une question idiote: lorsque tu changes ton néon, tu coupes bien l'alim? ou tu fais ça sous tension?
Revenir en haut Aller en bas
sebthead
Energie marine
Energie marine


Nombre de messages : 222
Date d'inscription : 20/04/2010

MessageSujet: Re: probleme avec un tube fluorescent ...   Lun 22 Aoû 2011 - 21:00

bonjour,

De toute manière, le pb est après le ballast, sinon le disjoncteur déclencherait...

Je rajoute une question c'est tjs le meme tube fluo qui "crame" ?

il faudrait intervertir les 2 ballasts pour les tester, mais ça ressemble fort à un transfo défecteux...
Revenir en haut Aller en bas
bansai



Nombre de messages : 49
Date d'inscription : 21/09/2009
Age : 45
Localisation : ile de france

MessageSujet: Re: probleme avec un tube fluorescent ...   Ven 26 Aoû 2011 - 19:48

excuse moi pour le retard ,pour repondre a la question de lacorneille ,je change le neon sous tension, ce ce que je fait parfois,et jusqu'a present pas de probleme .
et pour repondre a sebthead oui c'est toujour le meme neon qui crame.
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: probleme avec un tube fluorescent ...   Ven 26 Aoû 2011 - 20:02

Bonsoir à tous.

J'ai suivi vos divers échanges un peu de loin.
Je pense que vous n'avez pas examiné toutes les pistes et en particulier au ballast et son rôle de limitation de courant dans le circuit de la lampe.

Je vous rappelle que le ballast contribue à l'allumage de la lampe, mais aussi à la limitation du courant dans celle-ci. Ceci pourrrait expliquer le claquage régulier du tube fluo.

Merci de donner votre avis et d'envisager le remplacement de celui-ci.

Salutations.
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: probleme avec un tube fluorescent ...   Ven 26 Aoû 2011 - 22:40

Bonjour

Tu n'as toujours pas répondu à ma question : quel type de de montage il s'agissait ..

1 ballast .. ou 2 ballast ... et dans ce dernier cas, Sebthead te conseillait une inversion de ballast ( et voir si le 1er tube fonctionnait toujours)

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
bansai



Nombre de messages : 49
Date d'inscription : 21/09/2009
Age : 45
Localisation : ile de france

MessageSujet: Re: probleme avec un tube fluorescent ...   Sam 27 Aoû 2011 - 8:46

bonjour,
pour repondre a Monsieur Le loup blanc chaque tube a effectivement son ballast,je ferais ce test la et vous tiendrais au courant ,
tanpie il y'aura peut etre un troisieme tube qui va grille Very Happy .
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: probleme avec un tube fluorescent ...   Sam 27 Aoû 2011 - 8:52

Bonjour

J'espère qu'il n'y a pas une inversion de montage des "starters" , auquel cas le starter que tu changes serait celui du tube qui fonctionne bien.
Vérifie que sans le starter du tube qui "grille" , l'autre tube fonctuionne bien.
( Ce pb peut exister lorsque le support de starter n'est pas associé physiquement au support d'extrémité de tube )

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme avec un tube fluorescent ...   Aujourd'hui à 23:15

Revenir en haut Aller en bas
 
probleme avec un tube fluorescent ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec un tube fluorescent ...
» probleme avec une petite pompe a eau ;moteur 220v
» Probleme avec le logiciel Statistica
» probleme avec un locataire
» ENORME PROBLEME AVEC STEAM

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Méthode de câblage - Appareillage-
Sauter vers: