Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 groupe electrogene pas de tension ou tension instable defaillance AVR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hauguelpa



Nombre de messages : 1
Date d'inscription : 08/06/2012
Age : 41
Localisation : noumea

MessageSujet: groupe electrogene pas de tension ou tension instable defaillance AVR   Ven 8 Juin 2012 - 6:33

Bonjour,

J'ai des petits soucis avec les deux groupes electrogenes presents à bord du bateau de commerce sur lequel je travaille.

les deux groupes sont identiques:
-moteur caterpillar C9

-alternateurs 200kW leroy somer LSA M 46.2L9 C6/4, 400V, 3P, 50Hz, 1500rpm, regul R448 AREP

- 10000 heures de fonctionnement pour chacun des groupes.

groupe electrogene n°1: presque à chaque fois que l'on demarre le groupe, le moteur tourne à la bonne vitesse mais nous n'avons aucune tension à la sortie de l'alternateur!!! On stoppe et on redemarre, la tension est bonne et le groupe fonctionne normalement pendant toute la durée de son utilisation (tension stable). Parfois on doit stopper et redemarrer 2 ou 3 fois avant d'avoir une tension. Une fois, j'ai laissé le groupe tourné avec la tension à zero et au bout de 40 secondes la tension est revenue toute seule!!!


nous avons verifié les connections et mesuré les resistances des enroulements: rien vu de choquant

rem: les ponts de diodes et les enroulements sont sales (poussiere)

rem: le groupe est demarré toutes les 24heures maxi



groupe electrogene n°2:
- parfois mais pas aussi souvent que sur le GE1, on demarre le groupe, le moteur tourne à la bonne vitesse mais aucune tension ensortie. stop, redemarre et bon fonctionnement
- il y a 3 mois, la tension du groupe est devenue tres instable et au bout d'une heure de fortes variations la tension est venue se bloquée à 475V (tension de consigne 400V), on a changé l'AVR et la tension est redevenue stable à 400V. Mais depuis cette avarie, toutes les 100h d'utilisation (discontinue 12h en service 12h stoppé), le meme probleme reapparait, nous changeons l'AVR et tout fonctionne de nouveau pendant une centaine d'heure.
tous les AVR déposés montraient les memes signes exterieures de defaillance: surchauffe des deux resistance situées pres du potentiometre P1. Leroy somer nous a indiqué que ces resitances avaient un role dans la marche en parallele des groupes. Mais nous n'utilisons jamais les groupe en parallele.
ce que nous avons fait:
changé les diodes tournantes (pas d'amelioration), mesuré les resistances des enroulements (rien de significatif)



plusieurs techniciens sont venus mais sans succes.

avez vous des idees, des pistes que nous pourrions explorer?

merci d'avance pour votre aide.

PAH










Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: groupe electrogene pas de tension ou tension instable defaillance AVR   Sam 9 Juin 2012 - 8:28

Bonjour

Il est demandé de lire la charte du forum, et de se présenter, SVP.

Cordialement
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
 
groupe electrogene pas de tension ou tension instable defaillance AVR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» stocker l'electricité fournie par unn groupe electrogene 11KW
» Essais GROUPE ELECTROGENE
» groupe electrogene
» groupe electrogene
» GROUPE ELECTROGENE DE SECOURS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Production d'énergie électrique :: Groupe électrogène-
Sauter vers: