Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Branchement moteur mono.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ascq



Nombre de messages : 3
Date d'inscription : 08/07/2012
Age : 40
Localisation : grenoble

MessageSujet: Branchement moteur mono.    Dim 8 Juil 2012 - 22:24

Bonsoir,

Après avoir réparé "mécaniquement" ma bétonnière, je me heurte à un problème au niveau électrique ;
En effet, je n'avais pas repéré les cosses au niveau du branchement moteur ;
le condensateur est déporté :

le noir et le marron en partent ;
coté moteur, voici le bornier :


et la "forêt" de fils à brancher : scratch

Et pour finir, voici la connectique coté commande ( bouton marche et arrêt ) .

Le truc que je ne comprends pas non plus, c'est l'usage du fil vert/jaune pour une prise 220 sans terre....
Pouvez vous m'éclairer ?
Merci beaucoup de m'avoir lu,
Ascq
Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: Branchement moteur mono.    Lun 9 Juil 2012 - 13:18

Bonjour,
Il faut jamais oublier de répérer avant de débrancher.
Normalement le fil vert/jaune est raccordé à la masse et fatalement sur les 4 fils qui sortent du moteur il y a un raccordé à la masse du moteur. Sur votre photo on ne voie pas bien des 2 bornes de droite lequel est la masse. ll faudrait soulever un peu plus voir si le 4ème fil (logiquement) n'est pas raccordé à la masse sinon il faut chercher avec un ohmmètre.
Normalement le fil bleu est à raccorder à "N", les fils ensembles noir/blanc devraient être raccordés à "L" et le fil marron à une des fiches de droite donc à celui que vous aurez trouvé et qui n'est pas la masse, et le fil vert/jaune sur la masse.
Si cela ne marche pas il faudra alors repartir à zéro c'est à dire prendre la mesure ohmique entre les 3 fils pour retrouver le couplage.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
ascq



Nombre de messages : 3
Date d'inscription : 08/07/2012
Age : 40
Localisation : grenoble

MessageSujet: Re: Branchement moteur mono.    Lun 9 Juil 2012 - 23:18

Bonsoir,
merci pour votre réponse.
Concernant le repérage, le truc est qu'au démontage, les connecteurs "se sont débranchés".
Bref.
En testant, je ne parvioens pas à trouver la masse correspondant à celle du moteur ( de sa structure ) . J'ai oublié de préciser que l'"interrupteur" semble être un "magnéto-thermique" ( ref : KJD17B ) . Et le fil jaune/vert qui en sort ne vient pas de la masse "du réseau"
Je teste demain et vous tiens informé.
merci encore,
Revenir en haut Aller en bas
ascq



Nombre de messages : 3
Date d'inscription : 08/07/2012
Age : 40
Localisation : grenoble

MessageSujet: Re: Branchement moteur mono.    Mar 10 Juil 2012 - 9:28

Bonjour,
le test n'a malheureusement pas été concluant ... en branchant, je n'ai strictement aucune tension à la sortie du dispositif marche / Arrêt... Comment tester le "magnéto thermique" ? est il réparable ou doté d'un fusible ?
Merci pour vos lumières.
Bonne journée
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Branchement moteur mono.    Aujourd'hui à 18:43

Revenir en haut Aller en bas
 
Branchement moteur mono.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage moteur mono
» Moteur mono 3 fils + condo à 2 sens de rotation et fin de course
» Les machines à bois : Moteur MONO ou TRI derrière un variateur MONO/TRI
» Changement moteur mono par moteur tri
» 3 fils noirs +1 terre pour un moteur mono

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: