Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 groupe electrogene ne produit plus d'electricite

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dudul81



Nombre de messages : 1
Date d'inscription : 07/07/2012
Age : 58
Localisation : FRANCE

MessageSujet: groupe electrogene ne produit plus d'electricite   Ven 13 Juil 2012 - 13:32

Bonjour a tous.je possede un petit groupe electrogene modele "PRAMAC" hg 1400.il ne produit plus d'electricite.pouvez-vous m'indiquer svp si cet appareil possede une securite et ou se trouve t-elle? comment tester le condensateur 450V.merci
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1729
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: groupe electrogene ne produit plus d'electricite   Ven 13 Juil 2012 - 21:56

Bonsoir,

Il est de coutume et conformément à la charte du forum, pour faire connaissance de déposer un petit mot dans la rubrique présentation.

D'avance merci !

En ce qui concerne votre petit groupe, il n'y a pas de sécurité "cachée".
Il y a souvent un disjoncteur en face avant qui protège l'alternateur des surcharge.

Mais le plus souvent c'est le claquage du condo qui est à l'origine de l'absence de tension.

Tout dépend de "l'état" interne du condo, et si vous n'avez pas un multimètre avec une fonction capacimètre, vous pouvez vérifier que sur la position ohmètre la valeur soit "infinie".
Un condensateur est par définition un isolant parfait, si vous trouvez une valeur même de plusieurs milliers d'ohms il est défectueux.
Si non, vous pouvez toujours le brancher en série avec une ampoule sur une batterie 12V, l'ampoule ne doit pas s'allumer, mais elle peut ne pas s'allumer, et le condo peut-être défectueux aussi.

Par contre, pour faire un essai, si vous avez récupéré des condensateurs d'une valeur par forcemment identique, par exemple 10µF au lieu de 16µF, vous pouvez toujours faire un essai sur votre groupe, la tension sera beaucoup plus faible que la normale (souvent entre 100 et 150V), mais cela voudra dire que le problème vient bien du condensateur....

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
En ligne
nazidade
Energie marine
Energie marine


Nombre de messages : 112
Date d'inscription : 18/12/2008

MessageSujet: Re: groupe electrogene ne produit plus d'electricite   Ven 20 Juil 2012 - 9:49

bonjour
autres chose :
1-contrôles aussi le pond de diode
2-ou pb de rémanence ..
pour la régénérer , tu alimentes l'exitatrice (un bref instant) par une batterie ou chargeur 12v (groupe en arret).
A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: groupe electrogene ne produit plus d'electricite   Aujourd'hui à 21:34

Revenir en haut Aller en bas
 
groupe electrogene ne produit plus d'electricite
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» groupe electrogene ne produit plus d'electricite
» stocker l'electricité fournie par unn groupe electrogene 11KW
» Essais GROUPE ELECTROGENE
» groupe electrogene
» groupe electrogene

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Production d'énergie électrique :: Groupe électrogène-
Sauter vers: