Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème démarrage moteur avec GE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rainsreg57



Nombre de messages : 5
Date d'inscription : 26/11/2012
Age : 40
Localisation : Sarreguemines

MessageSujet: Problème démarrage moteur avec GE   Lun 26 Nov 2012 - 22:37

Bonjour,

Je viens de faire l'acquisition d'une fendeuse à bois électrique que je voudrai faire tourner avec mon GE mais le moteur ne démarre pas, voici les caractéristique du moteur asynchrone de la fendeuse.
Triphasé 400V; 6,8A; 50Hz; P1 4,1Kw; 1450/min; cos0,82; S6 40%.
Caractéristique du groupe électrogène : triphasé 400V; Pmax 6500VA; 5,5CV.
Je comprend pourquoi le moteur ne démarre pas puiqu'il faut environ 6 fois le In pour démarrer un moteur, donc je voudrai essayer avec un démarreur progressif type ATS01N112FT, mais avant de l'acheter je voudrai avoir votre avis, est-ce que mon GE sera assez costo pour faire démarrer le moteur avec le démarreur progressif.
merci.
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème démarrage moteur avec GE   Mar 27 Nov 2012 - 0:09

Bonjour

Bizare tes données mentionnées ...

a) pour le moteur 400V 6,8 A celà ferait 4700 VA et peu compatible avec 4100W ... Peux-tu mettre une photo de la plaque moteur ?

b) pour le GE ... 6500 VA et 5,5 CV sont eux aussi assez incompatibles ..
mets aussi une photo de la plaque du groupe , et éventuellement de l'alternateur .

Je n'ai pas d'expérience des difficultés de démarrage de ce moteur, qui je crois, entraine une pompe hydraulique ...

Je pense qu'avec ce type de démarreur réglable jusqu'à 5 secondes, celà devrait arranger les choses, mais rien ne vaut un essai ...


En tout cas, il faut déjà éclercir ces chiffres précédemment cités ...( peut-être y a-til un lien, pour la fendeuse, avec le service S6 40% - moteur tout le temps en marche, et 40 % du temps d'utilisation en charge )

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Problème démarrage moteur avec GE   Mar 27 Nov 2012 - 9:43

Bonjour,

En effet il y a incompatibilité sur l'ensemble des valeurs...

En tout cas, un moteur avec un moteur de classe S6 (service continu à charge intermittente), cela peut être résumé par : moteur plus petit que la puissance indiquée, et utilisé en "surcharge" suivant un rapport bien défini.

Par contre en fonction du principe de régulation du groupe, et vu que le démarreur électronique est une sorte de gradateur, la forme du courant fait que la tension du groupe s'écroule beaucoup et que le démarreur se met donc en défaut......

Une solution moins moderne, consiste à faire un démarrage statorique par élimination de résistances. En fait le but étant de limiter le courant de démarrage, mais tout en maintenant un couple assez élevé pour faire démarrer ta pompe.
Le démarrage d'une pompe est l'un des moins évident, car le couple résistant augmente avec la vitesse de rotation....

Mais il faut déjà savoir si ton groupe est capable d'alimenter ton moteur en régime établi....

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème démarrage moteur avec GE   Mar 27 Nov 2012 - 13:57

Rainsreg57, bonjour.

Votre moteur ne démarre pas, je ne suis pas étonné. Le groupe électrogène se met à genoux à la mise sous tension du moteur.

Pour démarrer en direct un moteur de 4kW, il aurait fallu un groupe électrogène de puissance est supérieure à 14kW (puissance nécessaire au démarrage du moteur)

Une règle à l'emporte pièce : Pn groupe électrogène = 3xPn moteur.

Sincères salutations
Revenir en haut Aller en bas
rainsreg57



Nombre de messages : 5
Date d'inscription : 26/11/2012
Age : 40
Localisation : Sarreguemines

MessageSujet: Re: Problème démarrage moteur avec GE   Mar 27 Nov 2012 - 22:48

Bonjour,

Voici les photos, pour le GE il n'y a pas de plaque dessus, les données proviennent du livre qui été avec le GE (voir photo). Petite précision sur la fendeuse il y a un boitier de commande avec un relais à l'intérieur (photo KOA7).
Moteur fendeuse

GE:


Fendeuse:

Schéma boitier de commande:
.
Je voudrai donc savoir s'il y a une possibilité de faire démarrer la fendeuse, vous m'avez parlé de résistances statorique à mettre sur chaque phase du moteur pour limiter l'intensité du GE, mais quels valeurs de résistances faut-il et puissance à dissiper.
Merci pour votre aide.
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème démarrage moteur avec GE   Mer 28 Nov 2012 - 0:19

Bonjour

Il y a déjà quelque chose d'incompatible suivant les lois incontournables sur la conservatiion de l'énergie ...

Tu as un groupe électrogène avec un moteur de 5,5 HP ,
c'est sa puissance nominale qu'il peut fournir sur son arbre mécanique ,
soit 5,5 x 745 = 4100 Watts.

Au niveau de l'alternateur, tu ne pourras récupérer ,
compte tenu d'un rendement estimé de 0,85 ,
qu'environ 4100 x 0,85 = 3500 Watts

Comment, dans ces conditions, alimenter ta fendeuse qui est censée consommer 4100 Watts . ?

On voit que là déjà , il y a incompatibilité.

Quant au problème du démarrage, tu ne dispose, en instantanné, que de 6 KVA ,
soit avec un COS PHI d'environ 0,8 ,
environ 4,8 KW.
Impossible, avec une telle puissance de fournir l'énergie cinétique permettant un démarrage de ton moteur couplé à sa pompe hydraulique ..

Etant donné que le fonctionnement, en régime permanent n'est pas assuré, inutile de chercher des solutions complexes de démarrage ...

Comme le disais fort justement Electron libre, il te faudrait un GE de l'ordre de 12 KVA pour assurer convenablement démarage et fonctionnement ( y compris sur les pointes de puissances toujours rencontrées sur le travail du bois ..

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Problème démarrage moteur avec GE   Mer 28 Nov 2012 - 8:10

Bonjour,

Tout est dit : impossible d'alimenter ce moteur avec ton GE.....

On trouve vraiment de tout est n'importe quoi dans les documentations......

Par contre regarde bien sur ton moteur le type, cela te permettra de savoir si tu as un GE de 3500W ou plus.....

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
rainsreg57



Nombre de messages : 5
Date d'inscription : 26/11/2012
Age : 40
Localisation : Sarreguemines

MessageSujet: Re: Problème démarrage moteur avec GE   Ven 30 Nov 2012 - 21:29

Bonjour,

Donc le GE est une arnaque, il n'y a aucune inscription sur le GE, aucune plaque nul part, je n'ai que la notice.
Pouvez-vous me donner lq formule pour calculer la valeur des résistances pour faire un démarrage avec des résistances statorique si j'ai par exemple un GE qui sort du 400v tri et 10A.
merci
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème démarrage moteur avec GE   Sam 1 Déc 2012 - 10:13

Rainsreg57, bonjour.

A mon avis, il n'y pas d'anarque.
C'est à vous de faire le bon choix ! Comme je vous l'ai dit précédemment un moteur tel que le votre à un courant de démarrage égal à 6In sans oublier le temps de montée en vitesse. Si le groupe n'est pas en mesure de fournir cette puissance, il s'écroule. Le moteur rampe et ne démarre pas.
Je regarde pour vous donner une méthode simplifiée permettant le calcul des résistances additionnelles à insérer dans les enroulements permettant le démarrage de ce moteur. Ce n'est pas gagné ! car les résistances dissipent des calories. Je ne suis pas certain que cela marche car Pmoteur et Pgroupe sont trop proche.

Salutations.
Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: Problème démarrage moteur avec GE   Sam 1 Déc 2012 - 12:21

Bonjour,
Dans le même ordre d'idée pas plus tard que avant hier dans une grande surface de bricolage à Toulouse un groupe était affiché en gros la puissance du moteur thermique alors que la puissance de la géné n'était à peine un peu plus que la moitié.(je n'ai plus les chiffres en tête pour ne pas dire de bétise).
Donc attention à la pub, regarder les petites plaques des géné avant d'acheter.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème démarrage moteur avec GE   Sam 1 Déc 2012 - 15:14

Bonjour

Deux remarques concernant les GE ..

1)Puissance moteur et puissance alternateur
On trouve les deux cas, mais en général, la puissance de l'alternateur ( Puissance apparente en KVA) est supérieure à celle du moteur ( HP ou KW).
Bien évidemment la puissance (W) utilisable en régime permanent est fixée par celle du moteur, et la puissance instantannée fixée par celle de l'alternateur (en s'appuyant sur l'inertie mécanique et la surcharge temporaire possible).
D'avoir un alternateur plus puissant (faible incidence sur le prix) permet d'avoir une génération électrique de meilleure qualité ( stabilité de tension et forme d'onde). C'est le cas du GE présenté.

Mais cet assemblage n'est pas toujours respecté par le concepteur, surtout s'il veut obtenir des faibles couts ... il assemble alors deux machines d'aprés des critères financiers et oublie les problèmes techniques ....C'est ce qu'a relevé notre ami Labobine .



2)Démarrage d'un MAS sur un GE via des résistances statoriques.
Que ce soit via un GE, ou via un réseau de faible puissance (limité par des fusibles ou disjoncteur amont, ou tout simplement par le DB ERDF , il y a 2 paramètres dynamiques à respecter ;
- la limitation de courant amont ( courbe I = f(t) du fusible, disjoncteur , GE ),
- la courbe mini de courant nécessaire au démarrage ( I = f(t) liées directement à la marge de couple moteur par rapport au couple résistant) ...
Il faut donc d'abord vérifier si le problème a une solution ....
et sans ces courbes et données expérimentales, je ne vois pas comment calculer quoi que ce soit ...
Sachant que par ailleurs le démarrage par résistances statoriques génére un couple bien plus faible que par résistances rotoriques ( nos anciens le savaient ...).

C'est pour celà aussi, sachant qu'un MAS a un courant de démarrage de l'ordre de 6 In ( +/-1) , nos anciens préconisent, pour le démazrrer sur un GE :
- de Puissance du GE x 3 pour un moteur qui démarre à vide ( ventilateur , scuie circulaire, ..)
- à GE x 5 pour un moteur qui démarre en charge ( Frigo et congélateur, pompe à piston en charge, ...)

Un petit lien sur ces problèmes de démarrage ...
http://www.delta-resistances.com/systemes_bible_recueil.php

PS1 : Peut-être que le meilleur choix pour démarer un MAS sur un GE serait d'utiliser un variateur de fréquence TRI=>TRI car celui-ci :
- permet d'alimenter le moteur à induction constante U/F constant ,
- présente une charge à cos PHI voisin de 1 au GE ( donc optimisation de la puissance apparente),
- permet d'ajuster (et si nécessaire de modeler la rampe de démarrage).
C'est en outre un essais assez simple à réaliser (si l'on peut disposer d'un variateur).

PS2 : le problème rencontré est d'ailleurs similaire au choix d'un compresseur d'air pour utiliser un outil pneumatique ...
Quelle débit d'air doit-il fournir, et quel volume de cuve doit-il avoir ???

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
rainsreg57



Nombre de messages : 5
Date d'inscription : 26/11/2012
Age : 40
Localisation : Sarreguemines

MessageSujet: Re: Problème démarrage moteur avec GE   Sam 1 Déc 2012 - 22:50

Bonjour,

Je viens de regarder le disjoncteur tri du GE, c'est un 6A, donc le groupe est en réalité un 4152W (P=UIx1.73) ou je me trompe ?
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Problème démarrage moteur avec GE   Sam 1 Déc 2012 - 23:24

Bonsoir,

Oui c'est un 4KVA.

Et dans ce cas c'est peine perdue avec ton moteur...

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème démarrage moteur avec GE   Dim 2 Déc 2012 - 0:11

Bonjour

Attention quand même à ne pas confondre KVA et KW (¨S et P) ...... car avec un GE alimentant un moteur , on a un COS ¨PHI de l"ordre de 0.8 (à la louche) ....

et S= U*I*Racine3 ==> Sapparente en VA ... ici 4100 VA
et la puissance utile de P = U*I*Racine*cosPHI 3... ici estimé 3 300 W

et on peut remarquer que la puissance mécanique du moteur est de 5.5 x 745 = 4100 W , soit aprés conversion électrique avec un rendement estimé de 0,8 4100x0.8 = 3300W.

On a donc ici, un groupe bien homogène moteur/alternateur.

Heureusement, quand même pour l'utilisateur, qu'un Disj 6A (courbe C classique), déxclanche , ) T° ambiante de 30° à :
- 1,3 IN (7,78 A ) supportés en permanence,
- 2 IN (12A) pendant 100 secondes
- 5 IN (30A) ou plus pendant 6 secondes.

Le Disj est trés cohérent aussi avec les puissances moteur et alternateur.

Mais comme je te le disais en début, alimenter une fendeuse de 4100 W , même moteur démaré me semble bien trop limité...

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage moteur avec GE   Aujourd'hui à 8:49

Revenir en haut Aller en bas
 
Problème démarrage moteur avec GE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage moteur avec GE
» Démarrage moteur mono
» Problème démarrage moteur triphasé
» Problème avec Yahoo mail
» Démarrage non réussi d'un moteur à courant continu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: