Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problème Branchement moteur à bagues avec commande ancienne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
coyotebep



Nombre de messages : 5
Date d'inscription : 01/02/2014
Age : 37
Localisation : Sarthe

MessageSujet: Problème Branchement moteur à bagues avec commande ancienne   Sam 1 Fév 2014 - 13:15

Bonjour , je viens vers vous car j'ai un problème de branchement sur un vieux moteur ,un ami a acheté une raboteuse a bois avec un moteur a bagues et un système de commande qui n'est pas de nouvelle génération . Etant l’électricien mais plutôt coté domestique je suis un peu perdu et je n'arrive pas a trouver un schéma de câblage.
Donc j'ai un moteur à bagues avec un montage étoile https://servimg.com/image_preview.php?i=2&u=18724702
et une commande si je me trompe pas un démarreur rotorique a multi-étage https://servimg.com/image_preview.php?i=1&u=18724702
Mon Problème est que je ne sais vraiment pas comment les brancher pour info l'alimentation est en triphasé.
Voila si quelqu'un a connait le principe et pouvait me renseigner .


Merci d'avance
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Sam 1 Fév 2014 - 13:49

coyotebep, Bonjour.

Il aurait été souhaitable que vous passiez préalablement par la case présentation tel que demandé par la charte du forum.

Avant de verrouiller le sujet, je vous demande de vous plier aux règles existantes. Ce n'est pas difficile : une brève présentation, quelques mots sur vous et votre activité. Ceci simplement pour faire connaissance.

Merci de votre collaboration.

Amicalement.
Revenir en haut Aller en bas
coyotebep



Nombre de messages : 5
Date d'inscription : 01/02/2014
Age : 37
Localisation : Sarthe

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Sam 1 Fév 2014 - 14:10

Rebonjour ,


Désoler pour la présentation je viens de corriger mon erreur .


Cordialement
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1729
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Sam 1 Fév 2014 - 19:14

Bonsoir,

Belle pièce de collection, mais avant de parler câblage, j'aimerais avoir l'avis de mes collègues modérateurs quant aux risques électriques du à l'absence de protection contre le touché de pièces nues sous-tension....

Dans l'attente, bon Dimanche !

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
Projet 154



Nombre de messages : 39
Date d'inscription : 29/01/2014
Age : 25
Localisation : Festung Metz

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Sam 1 Fév 2014 - 23:06

Bonsoir,

Oh le joli moteur asynchrone à rotor bobiné.

Par contre, concernant la plaque à bornes, (hormis ce qu'à soulevé Sylvain), il y a deux points qui me titillent :
- il n'y a pas de borne de terre?
- le fil qui se ballade entre les trois bornes de la rangée supérieure, c'est pour le couplage?

A+
Revenir en haut Aller en bas
electron libre
Modérateur
Modérateur


Nombre de messages : 1660
Date d'inscription : 18/08/2009
Age : 70
Localisation : La Rochelle

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Dim 2 Fév 2014 - 9:27

coyotebep, bonjour.

Avec ce type d'appareillage, et de moteur, je pense que l'on est mal parti. Ce matériel (appareillage et  moteur) étant installé dans une menuiserie ne correspond  plus du tout aux règles actuelles. L'indice de protection (IP) n'est pas respecté :
- Pénétration de poussières (si vous travaillez dans un espace confiné, je vous rappelle que la sciure de bois est une poussière combustibles et à ce titre elle est explosive.)
- Pièces nues sous tension.
- Protection contre les surintensités et  contre les contacts indirects.
- Pour rebondir sur la remarque de "Projet 154" la borne de terre est  absente, il est toujours possible d'en créer une (Perçage, taraudage sur le bâti  de la machine et pose de la visserie.) Le problème est plus profond.

A tout cela il faut ajouter qu' il manque également un secteur cuivre sur le rhéostat de démarrage. A moins de le reconstituer vous ne pourrez pas le faire fonctionner en tant que tel. ce que je vous déconseille vivement. il manque également le retour automatique à "0" du rhéostat en cas de coupure accidentelle du réseau. Le redémarrage serait alors un démarrage direct avec des répercussions sur le réseau (gêne des autres usagers).

A moins de l'exposer comme vous l'a préconisé Sylvain, je ne vois pas trop ce que l'on peut faire avec ces équipements. Il peut y avoir des solutions mais alors ce serait alors du gros bricolage. Comme cela a été dit par l'un des membres du forum, il serait contraire à notre éthique de vous proposer une solution bricolée qui pourrait s'avérer dangereuse. Ce n'est pas le but du forum et notre responsabilité pourrait être engagée.

Orientez vous vers du matériel plus moderne si vous voulez remettre en service cette raboteuse.

Cordialement.
Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Dim 2 Fév 2014 - 10:38

Bonjour,
C'est bien dommage mais c'était du démarrage ad-hoc pour ces machines mais je vous déconseille totalement de remettre en marche ce moteur pour plusieurs raisons :
- même avec la terre et une bonne protection vu la qualité des isolants d'après guerre un jour ou l'autre votre différentiel ne tiendra pas
- le réhostats : vu l'âge et l'oxydation c'est un nid à panne
- les balais : ni à panne aussi.
Puisque vous êtes électricien vous pouvez quand même procéder à  un essai, mais sans installation : les 3 fils secteur vont sur la plaque à bornes du moteur couplé en étoile et le cable venant des balais est branché aux 3 bornes de gauche du réhostat (marqué" rotor").
Ne pas brancher le secteur sur votre système d'inter à couteaux qui est très dangereux,ne rien  brancher non plus sur les bornes du réhostat marqué "stator"
Avant de mettre le courant par l'intermédiaire d'un commuttateur vous mettez le réhostat à zéro (tourner complètement à gauche) puis une fois le courant mis vous tournez petit à petit le réhostat vers la droite de plots en plots.
Si le compteur saute, mettez tout à la déchetterie.
Si le moteur ne tourne pas mais ronfle, essayez de tourner le réhostat jusqu'au dernier plot. Si le moteur continue à ronfler sans tourner arrêtez tout, débranchez les fils du réhostat et mettez  les 3 fils (qui viennent des balais) en court-circuit;
Remettez le courant : le moteur doit se lancer tout seul.
Si rien ne se passe aucun regret mettez tout à la déchetterie.
N'oubliez pas de brancher la terre, ne touchez pas le moteur lorsqu'il est sous tension.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Dim 2 Fév 2014 - 10:49

Bonjour

Ce type de matériel électrique n'est pas de la première jeunesse ..... il doit avoir au moins 70 ans ....

Il est de loin totalement incompatible avec une utilisation actuelle, quelle qu'elle soit.
Ce type d'interrupteur, par exemple, n'est même plus cité dans les matériels dits "dangereux" définis par les normes de diagnostic (XPC X16-600) et guide de MISE EN SECURITE '(C15-600) et autres guides utilisés en habitat ... Tellement il est obsolète.

En tout cas, il est ultra-dangereux, car outre des risques d'électrisation ( 380 volts ici) , il risque de projeter des particules de cuivre fondues en cas de court-circuit .....
En cas d'accident ou sinistre, la responsabilité de l'installateur sera engagée ....
Donc, je ne m'y engagerais pas .....

Cet interrupteur à couteaux et ce rhéostat de démarrage n'ont d'emploi que dans un musée.

Pour rebondir sur une remarque d'électron libre : non, il ne manque rien sur le rhéostat, si ce n'est une étiquette "Alimentation" dont on devine les trous de fixation.
L'examen visuel de type d'interrupteur-rheostat montre :
- une gestion des 3 phases rotoriques ( on voit bien les 3 doigts symétriques, avec les plots ),
- une gestion de seulement 2 phases statoriques (ni la pierre, ni le doigt, ni les bornes de raccordement, ne permettent la gestion de la 3ème phase ..... ce n'était d'ailleurs pas nécessaire, puisqu'il y avait l'interrupteur/sectionneur/fusible TRIPHASE )


La photo (sans repère métrique) ne permet pas d'apprécier la puissance de ce moteur, qui à l'époque n'avaient pas les mêmes ratio puissance/volume qu'aujourd'hui .....

Ce moteur n'a-t-il pas une plaque constructeur ... elle serait intéressante,
et nous permettrait peut-être de te proposer quelques conseils pour une utilisation de cette raboteuse, (qui d'ailleurs, doit présenter de grandes lacunes de sécurité, mais c'est là un autre problème).

Cordialement.


_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
coyotebep



Nombre de messages : 5
Date d'inscription : 01/02/2014
Age : 37
Localisation : Sarthe

MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Dim 2 Fév 2014 - 12:14

Bonjour ,tout d'abord merci a tout le monde pour les réponses apportées , Je suis bien conscient des risques avec cette installation j'ai eu la même réaction que vous, aucune sécurité nul part ,il y a trop de risque pour mon ami . Hier soir en discutant avec lui on a décidé de lui mettre un moteur avec un démarreur étoile-triangle qui traîne dans son atelier système de poulie a modifier mais beaucoup moins de risque.
Par contre juste pour le plaisir de tester nous allons faire un essai avec les branchements que LABOBINE m'a conseillé.Je vous ferais part des résultats. Après le rhéostats finira surement en déco sur le mur .
Ha oui j'ai bien regardé partout il n'y a aucune plaque constructeur sur le moteur.

Sur ce ,encore merci pour tout!!


Bon dimanche a tous
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Branchement moteur à bagues avec commande ancienne   Aujourd'hui à 9:30

Revenir en haut Aller en bas
 
Problème Branchement moteur à bagues avec commande ancienne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec Yahoo mail
» betonniere avec commande M/A TRIPUS ou DISIMPEX TP 3251
» Inversion du sens de rotation d'un moteur 220V tri avec condensateur
» Problème moteur triphasé démarrage étoile triangle
» CABLAGE MOTEUR CC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Dépannage / Entretien-
Sauter vers: