Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 impossibilité de démarrage et présence de alarme survitesse :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hanibal



Nombre de messages : 2
Date d'inscription : 14/11/2014
Age : 28
Localisation : tunisie

MessageSujet: impossibilité de démarrage et présence de alarme survitesse :(   Ven 14 Nov 2014 - 1:13

Bonjour à tous, moi c'est Hanibal et je suis nouveau dans ce forum et nouveau dans le domaine production du courant electrique mon problème est le suivant:
j'ai eu un court circuit au niveau des batterie de démarrage de deux GEs, j'ai détecté la source et j ai réglé tout ca mais lors du démarrage des GEs (SDMO; moteur JOHN DEER) le démarreur tourne et le moteur ne démarre pas et sur le pupitre de commande le témoin ''SURVITESSE'' s'allume Mad , QUELLE PEUT ÊTRE ORIGINE DU DÉFAUT DE DÉMARRAGE ( survitesse)? cela pourrait-il provenir d'une carte électronique de surveillance? SI OUI est ce que la carte de surveillance peut etre endommagée lors du court circuit? n'y a-t-il un dispositif de protection de cette carte ( fusibles..)?  ET COMMENT JE PUISSE L'ELIMINER?? SVP AIDER MOI.

merci d'avance.


Dernière édition par hanibal le Ven 14 Nov 2014 - 10:53, édité 1 fois
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: impossibilité de démarrage et présence de alarme survitesse :(   Ven 14 Nov 2014 - 9:13

Bonjour,

Merci de vous présenter dans la rubrique adéquate avant de poster.
Par ailleurs, j'ai supprimé votre autre message qui faisait doublon.
Revenir en haut Aller en bas
hanibal



Nombre de messages : 2
Date d'inscription : 14/11/2014
Age : 28
Localisation : tunisie

MessageSujet: Re: impossibilité de démarrage et présence de alarme survitesse :(   Ven 14 Nov 2014 - 10:43

Bonjour,

je vous présente toutes mes excuses.
VU que je suis nouveau dans ce forum j'ai eu du mal à trouver la rubrique adéquate au début.
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: impossibilité de démarrage et présence de alarme survitesse :(   Ven 14 Nov 2014 - 13:15

hanibal a écrit:

VU que je suis nouveau dans ce forum j'ai eu du mal à trouver la rubrique adéquate au début.

C'est ici : http://www.electrotechnique-fr.com/f34-presentez-vous-charte-du-forum
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: impossibilité de démarrage et présence de alarme survitesse :(   Aujourd'hui à 11:08

Revenir en haut Aller en bas
 
impossibilité de démarrage et présence de alarme survitesse :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Conseil pour choisir alarme
» problème alarme elkron mp 03/1 filaire
» quelle alarme dans ma config
» alarme sans fil contrôlable par ordi
» detetecteur de fumée sur alarme intellisense securit 800L+

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Production d'énergie électrique :: Groupe électrogène-
Sauter vers: