Forum electrotechnique
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez
 

 pas d'energie apparente alors qu'il y a des W et des VAR

Aller en bas 
AuteurMessage
po220



Nombre de messages : 38
Date d'inscription : 20/01/2014
Age : 40
Localisation : Savoie

pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitimeJeu 4 Déc 2014 - 22:45

bonjour

Je installé il y a peu  un compteur d'énergie dans un TGBT .
La première lecture du compteur m’interroge.
Le truc m'indique énergie active : 2231 kWh
énergie réactive : 273 KVARh
et énergie apparente : 0 kVAh
Ces 3 énergies ne forment elles pas un modèle géométrique bien connu qui ressemble à un triangle ?

C'est moi qui ai rien compris ou mon compteur a fumé un presse étoupe ?
Quelle bêtise ai je pu commettre pour en arriver à un tel résultat ?

Merci par avance
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur
Le Loup Blanc

Nombre de messages : 3968
Date d'inscription : 23/11/2008

pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: Re: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitimeJeu 4 Déc 2014 - 23:36

Bonjour

Quelle est la référence de ce compteur ..??
avec si possible, un lien vers sa doc ....

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
po220



Nombre de messages : 38
Date d'inscription : 20/01/2014
Age : 40
Localisation : Savoie

pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: Re: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitimeVen 5 Déc 2014 - 9:07

Bonjour

C'est un multi-GEM 18 de chez J&D sensing.
J'ai la doc en pdf mais je n'arrive pas à la trouver en ligne Rolling Eyes et je ne trouve pas comment la joindre simplement sur le forum (serait surement trop grosse de toute manière)

Le multi GEM est raccordé sur un réseau tétra (4 mesures de tension) avec 8 départs enregistrés (2 en tétra avec 3 TI + 6 en tri avec 2 TI)
J'ai ce résultat étrange sur 2 des 6 départs en tri.

Merci

Revenir en haut Aller en bas
Ulairi
Energie marine
Energie marine


Nombre de messages : 206
Date d'inscription : 06/03/2012
Age : 50
Localisation : France

pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: Re: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitimeVen 5 Déc 2014 - 19:42

Si le fichier pdf fait moins de 8Mo, il peut être uploadé ici :

http://www.cjoint.com/
Revenir en haut Aller en bas
po220



Nombre de messages : 38
Date d'inscription : 20/01/2014
Age : 40
Localisation : Savoie

pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: Re: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitimeVen 5 Déc 2014 - 22:48

re

http://www.cjoint.com/data/0Lfw2TFyXgH.htm

Revenir en haut Aller en bas
Contenu sponsorisé




pas d'energie apparente alors qu'il y a des W et des VAR  Empty
MessageSujet: Re: pas d'energie apparente alors qu'il y a des W et des VAR    pas d'energie apparente alors qu'il y a des W et des VAR  Icon_minitime

Revenir en haut Aller en bas
 
pas d'energie apparente alors qu'il y a des W et des VAR
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: L'électricité en général :: Lois fondamentales de l'électricité-
Sauter vers: