Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Pas de tension sortie groupe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Pas de tension sortie groupe   Lun 10 Aoû 2015 - 16:40

Bonjour,

Je doit dépanner un groupe électrogène.
Il n'y a pas de sortie sur les prises. 1 prise 400 V, 3 prises de 230 V
Une sortie de 12 V avec un disjoncteur, c'est pour quoi faire ?



Sur l'image on voit le régulateur de tension, 2 fils qui vont sur le charbon, pour le rotor bobiné et les fils d'arrivés du régulateur ils viennent d'où ?
Les 2 fils rouge et noir du 12 V sortes d'un pont de diode, et les 2 fils vert, ils viennent d'où ?

Si quelqu'un peut m'aiguiller j'en serai ravis
Merci d'avance.
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Lun 10 Aoû 2015 - 17:10

Bonjour David,

Tu ne donnes pas d'infos sur la puissance de ce GE, ni sa marque, dommage....

En ce qui concerne la sortie 12V via le pont de diode, elle est issue en général d'un enroulement spécifique, elle permet de recharger une batterie, latension est donc d'enroulement 14V en valeur moyenne, pour un courant max d'environ 8A.

Le régulateur possède 2 fils qui vont sur le porte balais, que tu as identifé, 2 fils sont issus d'un enroulement auxiliaire du stator pour alimenter l'excitation (rotor), et 2 fils sont raccordés sur la sortie utilisation et mesure une tension "simple", donc monophasée 230VCA.

Peux-tu nous dire dans quelle circonstance la panne s'est produite ?

Tu peux déjà vérifier l'état des balais et des bagues du collecteur.
Tu peux vérifier la valeur de la résistance de l'enroulement de la roue polaire en déconnectant avant les 2 fils qui vont au régulateur.

En prenant soin d'isoler les 2 fils raccordés au porte balaisn tu peux injecter une tension continue à l'aide d'une pile 4,5V et voir la tension générée en mesurant la tension sur l'une des prises.
Suivant les modèles et il y en a tellement, la tension d'excitation est différente, vaut mieux commencer par 4,5V et augmenter si nécessaire.

Après on verra pour définir l'origine du problème...

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Re: Pas de tension sortie groupe   Mar 11 Aoû 2015 - 12:35

Bonjour,

Merci de ta réponse.
C'est un groupe de la marque Powerengier KW 7500, vendu sous d'autre marque, que j'ai pu voir sur le net.



En effet le 12V avec un courant de 8,3 A c'est marqué en façade.
Je comprend pas au niveau du régulateur tu dit 2 fils sont raccordés sur la sortie utilisation, mais je vois qu'ils vont dans le bobinage ?
Je ne sais pas dans quelle circonstance la panne est arrivée, il à été prêté puis re-prêté, il a été rendu comme ça, la personne ne ma pas dit comment c'est arrivé.
La résistance de la roue polaire est de 62 ohms
La tension appliquée par 1 pile de 9 V car pas de pile en 4,5 V, donne sur 1 prise en 230 V, 0.050 V

Cordialement
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Mar 11 Aoû 2015 - 13:46

Bonjour,

Ce modèle de GE, fait partie des très nombreux modèles pour lesquelles la puissance et autres caractéristiques sont des plus aléatoires !

Il se peut que la mesure de tension soit prise par deux épissures au niveau des enroulements....

Quand j'ai dis d'utiliser une pile, c'est souvent ce que je fais pour les réamorcer après une longue période sans utilisation, mais dans ton cas, vu qu'il semble que ce soit le régulateur qui soit HS, il faudrait appliquer une tension de l'ordre de 50VCC pour voir s'il apparait une tension en sortie.

Mais as-tu vérifié à l'arrêt bien sur, si tu as une continuité entre les 2 poles de chaque prise mono, et aussi entre chaque phase au niveau de la prise 3P+N+T ?


Cordialement,


_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Re: Pas de tension sortie groupe   Mar 11 Aoû 2015 - 15:57

Je n'ai pas de source 50 VCC

Mesure des pôles 230 V
3 M ohms, 2,3 M ohms, 2,3 M ohms

Pôles 400 V
50 M ohms, 50 M ohms, 6,5 ohms

Si j'ai bien compris, l'induit fournit le courant dans le régulateur, pour alimenter l'inducteur (exitation) en courant continu ?
Comment est fournit le 400 V ?
Le faite de faire tourner le rotor il fournit du courant continu ?
Sans schéma j'ai du mal à voir comment il est câblé.
Pouvez-vous me faire un schéma de ce groupe ?
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Mar 11 Aoû 2015 - 17:44

Re,

Pour en savoir plus :
http://www4.ac-nancy-metz.fr/autocompetences/2_ressources_pedagogiques/12_parcs-et-jardins/stockage_debatty-jc/f-materiels-creation-ev/10_materiels-connexes-specifiques/groupe-electrogene.pdf


Si tu n'as pas fait d'erreur lors de tes mesures, on constate qu'avec des valeurs en Mohms tu n'as plus de liaison entre les enroulements du stator et les prises !!!

Sur la première photo que tu as posté on peut voir un bornier à 4 bornes qui doit servir d'interface entre les enroulements du stator et les divers raccordements, tu peux refaire une mesure à ce niveau là en déconnectant les fils qui ne viennent pas des enroulements, cela va permettre de vérifier si le problème est interne aux enroulements du stator.


Bon courage !

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Re: Pas de tension sortie groupe   Mar 11 Aoû 2015 - 21:20

Merci pour le lien, je comprend mieux maintenant.
J'ai déconnecter les bornes.
J'ai 3 fils rouges qui vont dans le bobinage et 1 bleu

je pense que les 3 rouges sont en étoile et ainsi on a le neutre.
entre 2 fils rouge j'ai 6,5 ohm, les autres rien ni entre les fils rouge et le bleu

En effet le bobinage du stator doit être mort, j’attends votre confirmation et
est-ce que mon schéma est bon pour le bobinage tri du stator ?

Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Mer 12 Aoû 2015 - 9:01

Bonjour,

Tu as bien déduis la conception du bobinage du stator, et aussi l'origine de la panne....

Par déduction, vu que le problème semble toucher l'ensemble des sorties sauf entre deux phases, on pourrait penser que c'est le point neutre qui est en cause, surement rupture de la connection au niveau de l'épissure....

Je serais tenté de dire que mort pour mort, après avoir déposer la flasque arrière de l'alternateur, tu devrais essayer d'ouvrir la gaine isolante qui protège les conducteurs qui vont aux enroulements du stator.
Surtout tu repères bien tous les fils, et tu vas peut-être réussir à accéder aux épissures.
A partir de là, on verra si c'est réparable....

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Re: Pas de tension sortie groupe   Mer 12 Aoû 2015 - 9:55

Bonjour,

Bon là je crois que c'est mort !





Comment y ont fait pour le cramer, mis une charge importante, le groupe à eu du mal à démarrer et donc fondu ?

Est-ce que ça vaut le coup de le refaire rembobiner ?

Merci encore pour ton aiguillage, j'en connais un peu plus sur les générateurs maintenant.
Je n'ai qu'un BEP  électrotechnique , et pas pratiquer du tous dans ce domaine

Cordialement
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Mer 12 Aoû 2015 - 12:59

Re,

Ce que je préssentais est arrivé, il est grillé !

Comme beaucoup de ce genre de GE, dont on ne connait pas la puissance réel, ils finissent mal, car souvent mal protégé....
Le disjoncteur est surement mal calibré pour un fonctionnement en permanence à pleine charge...

Personnellement, je ne chercherais pas à le remettre en état, il vaut mieux que tu investisses dans du matériel de marque ayant des caractéristiques connues et reconnues....

Lis ce post.....:
http://www.electrotechnique-fr.com/t4498-protection-contre-les-surcharges-d-un-groupe-electrogene-portatif

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
David02



Nombre de messages : 7
Date d'inscription : 10/08/2015
Age : 46
Localisation : Aisne

MessageSujet: Re: Pas de tension sortie groupe   Mer 12 Aoû 2015 - 13:37

Merci pour ce lien, je vois que nous avions le même, enfin moi c'est celui d'une connaissance, je vais lui annoncer la bonne nouvelle ! Smile
Et les inverter, c'est le groupe de l'avenir ou seulement pour les petites puissance ?
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Pas de tension sortie groupe   Mer 12 Aoû 2015 - 16:56

Re,

Ce genre de groupe permet d'avoir de faire des économies en carburant importante, surtout lors des phases de faible consommation, idéal pour le camping dans la nature pour le bac à froid et l'éclairage...
S'en servir pour le bricolage pour brancher la tronçonneuse, ce n'est pas adapté, car en fait la sortie est un pseudo onduleur qui n'apprécie pas du tout les surcharges ni les appels de puissance.

Donc pour le bricolage sur le chantier de la maison en construction il faut rester avec un modèle classique, mais digne de ce nom, on trouve de belles occasions, parfois même en diesel si tu t'en sers souvent Wink

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de tension sortie groupe   Aujourd'hui à 13:08

Revenir en haut Aller en bas
 
Pas de tension sortie groupe
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Pas de tension sortie groupe
» Ligne téléphonique avec alarme
» Protection sortie groupe électrogène
» tension de sortie
» Variation de tension de sortie avec réglage en charge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Production d'énergie électrique :: Groupe électrogène-
Sauter vers: