Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Probeleme automate imo iSmart

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ifox94



Nombre de messages : 2
Date d'inscription : 23/06/2016
Age : 31
Localisation : 94

MessageSujet: Probeleme automate imo iSmart   Jeu 23 Juin 2016 - 16:25

Bonjour je me présente julien,
je ne suis pas automaticien mais j’ai réussis à faire un petit programme pour un éclairage progressif d’escalier avec une cellule en haut et en bas plus un détecteur dans le couloir pour d’autres petites les
Il a la possibilité d’être forcé pour la déco ou d’être couper si j’allume la grande lumière
Mon problème est que j’arrive bien à faire fonctionner mon programme à la descente mais pas à la montée, mais si je supprime les lignes de la descente la montée fonctionne au top  Shocked
I1 est la cellule du bas qui enclenche l’allumage a la montée
I2 est la cellule du haut qui enclenche l’allumage à la descente

vu que je ne trouve pas pour posté le fichier du programme je vous l'envoi par mail

Mon sauveur est-il dans le coin ?

Merci d’avance
Revenir en haut Aller en bas
 
Probeleme automate imo iSmart
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» projet ismart
» La complainte de la serveuse automate
» simuler un programme automate sans les élements
» Automate pour apprendre
» Automate M 340

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: La Domotique-
Sauter vers: