Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Bonjour à toutes et à tous

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jamkar



Nombre de messages : 1
Date d'inscription : 19/07/2017
Age : 41
Localisation : Montrichard 41400

MessageSujet: Bonjour à toutes et à tous   Mer 19 Juil 2017 - 19:49

Bonjour,
Je me prénomme Karim, je vais avoir 41 ans dans peu de temps. Actuellement je suis en formation de poseur installateur de menuiseries, fermetures et équipements ( pour faire moins pompeux on préfère dire P.I.M.F.E. ).
J'ai appris beaucoup de choses dans beaucoup de domaines qui me sont très utiles. En fait j'ai construit ma vie professionnelle en fonction de mes besoins personnels. J'ai travaillé dans le B.T.P ( maçonnerie, couverture, peinture et placo-plâtre, revêtements de sols, agencement d'intérieurs mais aussi pose de réseau d'eau pluviale, d'eau usé, enrobé, etc...), dans le commerce ( concepteur vendeur de cuisines, salles de bains et dressing, vendeur rayon bois et découpe, vendeur rayon fruits et légumes...).
Aujourd'hui il ne me manquait plus qu'apprendre à poser des fenêtres, portes d'entrée, de garage mais aussi portail que je dois motoriser.
Et c'est là que cela coince. Je suis en plein entraînement de motorisation de portail et le moteur ( telcoma T224 ) s'est mis en erreur: une diode LED 3 reste constamment allumée, ce qui m'empêche d'entamer l'auto-apprentissage du moteur. J'ai bien sûr revérifié le câblage, j'ai débranché les accessoires (photo-cellules, voyant clignotant et antenne).
J'espère que je trouverai des réponses grâce à vous. Je ne demande pas forcément la solution directement mais je veux bien échanger avec vous dans le but d'apprendre. Je suis passionné et j'aime que mon travail soit impeccable. Par conséquent vous pouvez simplement me guider et je vous ferai part de mon avancement au fur et à mesure.
J'espère avoir répondu aux attentes tout à fait légitimes des responsables. Si ce n'est pas le cas je vous prie de m'excuser et j'essaierai d'y remédier avant que mon sujet ne soit verrouillé.
Je vous remercie toutes et tous de votre attention et je vous souhaite une bonne soirée ou une bonne journée (en fonction du moment où vous lirez mon message )  Very Happy
Revenir en haut Aller en bas
Gojira01
Energie marine
Energie marine


Nombre de messages : 100
Date d'inscription : 29/06/2015
Age : 37
Localisation : Rhône-Alpes

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 15:37

Bonjour Karim.

Eh bien, ça c'est de l'expérience professionnelle! Vous vous destinez à vous mettre à votre compte?
Concernant votre problème, je vous avoue que je ne suis pas spécialiste en la matière.
Il n'y a rien dans la doc qui peut vous aiguiller? Vous avez contacté le fabricant?

Revenir en haut Aller en bas
HKL



Nombre de messages : 29
Date d'inscription : 08/07/2017
Age : 35
Localisation : Algerie

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 17:15

bonjour
je vois clairement votre probleme ...je vous conseille de lire et de suivre les instruction de constructeur ...voir la documentation
Revenir en haut Aller en bas
Ulairi
Energie marine
Energie marine


Nombre de messages : 204
Date d'inscription : 06/03/2012
Age : 47
Localisation : France

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 20:10

Jamkar a écrit:
Je suis en plein entraînement de motorisation de portail et le moteur ( telcoma T224 ) s'est mis en erreur: une diode LED 3 reste constamment allumée, ce qui m'empêche d'entamer l'auto-apprentissage du moteur

Bonjour,

Le fait que la LED3 s'allume semble normal dans la procédure décrite dans la doc pour l'apprentissage du moteur !

http://manuals.easygates.co.uk/wp-content/uploads/2013/02/T224.pdf

Voir pages 19 et page 20

Réinitialiser la logique de commande (en court-circuitant le cavalier Reset) devrait l'éteindre et permettre de recommencer la procédure.
Revenir en haut Aller en bas
HKL



Nombre de messages : 29
Date d'inscription : 08/07/2017
Age : 35
Localisation : Algerie

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 21:26

oui la LED3 doit rester allumer d apres la doc...
Revenir en haut Aller en bas
HKL



Nombre de messages : 29
Date d'inscription : 08/07/2017
Age : 35
Localisation : Algerie

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 21:41

LED3 est une lede de programmation...
Revenir en haut Aller en bas
HKL



Nombre de messages : 29
Date d'inscription : 08/07/2017
Age : 35
Localisation : Algerie

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 21:52

finalement LED3 peut etre allumer ou clignote...selon le choix que t as fait toi...
Revenir en haut Aller en bas
HKL



Nombre de messages : 29
Date d'inscription : 08/07/2017
Age : 35
Localisation : Algerie

MessageSujet: Re: Bonjour à toutes et à tous   Ven 21 Juil 2017 - 22:04

c bien explique sur la doc...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonjour à toutes et à tous   

Revenir en haut Aller en bas
 
Bonjour à toutes et à tous
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bonjour à toutes et à tous
» Bonjour à toutes et à tous
» Bonjour à toutes et à tous !!!
» Bonjour à toutes et à tous.
» Bonjour à toutes et à tous !! Je m'appel Steve...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Général :: Présentez-vous - Charte du Forum-
Sauter vers: