Forum electrotechnique
 
AccueilPortailRechercherS'enregistrerConnexion
-25%
Le deal à ne pas rater :
APPLE Écouteurs sans fil AirPods 2
135 € 179 €
Voir le deal

 

 Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas.

Aller en bas 
AuteurMessage
BAM3903



Nombre de messages : 76
Date d'inscription : 12/02/2012
Age : 62
Localisation : MAURITANIE

Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas. Empty
MessageSujet: Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas.   Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas. Icon_minitimeJeu 7 Mar 2019 - 17:38

Bonjour,

Je travaille sur un groupe électrogène de marque DEUTZ. Il est équipé d'une pompe bosch en ligne.

"Historique:"

Suit à une surcharge le groupe s'est arrêté brusquement.

A l'investigation électrique j'ai trouvé que la tension d'alimentation de la bobine de l'actuateur s'écrasait jusqu'à zero volt.

J'ai suivi le circuit et trouvé qu'effectivement le câble alimentant cette électrovanne était mangé par la rouille.

Je l'ai raccordé et actuellement quand on tourne le groupe électrogène du gasoil sort au niveau des injecteurs.

Mais nous n'arrivons pas à démarrer. Le mécanicien dit qu'il a purgé tout l'air du circuit et qu'il a procédé au changement des filtres.
Quand nous envoyons un peu de Start pilote au niveau de l'échappement on démarre bien et on reste allumé tant qu'on n'as pas arrêté le groupe avec le bouton d'arrêt prévu à cet effet.

Le groupe est piloté par un module EMR de chez Deutz et pour démarrer nous avons du 24volts dc.

Si on lance le démarrage j'ai vérifié au niveau de la sonde magnétique (PICK UP) une tension de 0 à 4volts.

Au niveau de la bobine de l'actuator la tension au début est à 12V et chute jusqu'à 3volts.

De mon point de vue électriquement je n'ai pas de problème. Si quelqu'un peut passer pour donner quelques pistes.

Salutations.





Revenir en haut Aller en bas
MWM
Energie marine
Energie marine


Nombre de messages : 112
Date d'inscription : 16/03/2015
Age : 65
Localisation : France

Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas. Empty
MessageSujet: Re: Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas.   Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas. Icon_minitimeLun 20 Jan 2020 - 16:57

bonjour,

1 ) Du gasoil qui sort au niveau des injecteurs; ce n'est pas normal, il doit manquer des joints ou que c'est mal serré, donc prise d'air puisque tu envoies du start pilote dans l'échappement et qu'il tourne
2) Tourne t il à sa vitesse ?
3) accepte t il d'être chargé par un circuit consommant son courant électrique?
Vois déjà ces problèmes, la solution n'est pas loin.
MWM

Revenir en haut Aller en bas
 
Groupe électrogène DEUTZ DPS550 tourne mais ne se lance pas.
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: La Maintenance ( Entretien et Dépannage )-
Sauter vers: