Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Probléme de démarrage sur moteur frein Unelec

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Lun 4 Mai 2009 - 12:45

Voici les autres photos du moteur démonté:

Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3649
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Lun 4 Mai 2009 - 12:47

Bonjour je vois que ça progresse ..
Coté moteur, je ne te dirais rien, et je pense que LABOBIBE est le mieux placé ...

Pour les fusibles, pas d'affolement. Ils ne sont pas lma cause de tes problèmes, et celà ne va pas les résoudre ....Tu as raison, ne te laisse pas embartquer ... les rauils asymétrique, ça existe toujoiurs, et il y a aussi decpetitsc adaptateurs pour restituercun profil symétrique . Mais là n'est pas la question.
Bizare que tu n'ai pas trouvé comment ouvrir ... essaie de nous mettrte une vue de face et une de coté (grand format si possible).
Mais au fait, comment connais-tu le calibre des fusibles à l'intérieur ..?

Je suis de plus en plus convaincu qu'il faudra, d'unec manière ou d'une autre, connaître la consommatioin de ce moteur ......

Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb de demarrage moteur unelec   Lun 4 Mai 2009 - 13:27

Bonjour de Bonjour .Ouf j'ai sorti le deuxiéme flasque ...voir photo .Je vais déja voir si je trouve des roulements car en définitive le roulement était bien collé ! et il est resté dans le flasque , il a donc coulissé sur l'arbre ce coup ci !et donc j'ai du le sortir en tapant avec un jet en bronze la cage extérieure .Heureusement il y a un joint spi qui me donnait un peu de souplesse .Et si c'était justement un pb de roulement en train de gripper à chaud en dilatation ....En plus c'est des roulements 6202 qui valent 3 francs , 4 euros :! ! !Je vais vite transmettre au Dr La bobine ! pardon Professeur La Bobine.et je vais peut etre manger un petit bout ! Passionquand tu nous tiens !Salut .
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Lun 4 Mai 2009 - 16:16

la suite de l'ouverture...:








Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mar 5 Mai 2009 - 20:32

Bonjour les amis,


Je pense que notre expert en moteur pourra nous donenr des compléments ...

Ce moteur a déja servi je suppose vu l'arbre et son extrémité.. J'ai l'impression qu'il était mal aligné dans sa précédente fonction ? pas avec toi mais avant ? on aperçoit des petits points d'attaque en bout d'arbre ..

Le roulement est peut être bon à remplacer au cours de cette maintenance si le moteur a plusieurs heures de "vol" ?

J'attends avec impatience les conclusions de notre expert en moteur La Bobine..

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: gonale la cage intérieure du roulement   Mar 5 Mai 2009 - 22:11

Bonsoir ,Aprés avoir fait longuement le point au tel avec La Bobine et sur ces conseils j'ai collé au loctite le roulement avant ( la cage extérieur s'entend ) qui avait certainement tourné .Je tiens à faire une parenthése importante et théorique sur le montage des roulements et sur des régles à respecter à savoir que le roulement doit etre monté sérré sur l'arbre quand c'est lui qui tourne et les cages extérieurs "glissante " (je résume bien entendu )dans le logement donc les flasques dans le cas d'un moteur électrique .Le rotor tourne !.Mais la réalité du terrain la cage extérieure "bouffe son logement le roulement à tendance à "battre " et si l'alignement n'est plus respecté l'entrefer n'aime pas ! ! !J'ai donc collé le roulement dans le flasque en fonte détail important à rajouter .Le flasque avant est en fonte et l'arriére en alu et donc un montage glissant qui devrait etre équivalent ne veut plus dire grand chose puisque et c'est typique la fonte tient trés bien à la t° et l'alu se dilate + + ...donc aprés collage j'ai attendu largement le temps de séchage j'ai remonté et le moteur marchait trés bien mais comme le ventilo n'était pas remonté j'avais l'intention de l'arreter au bout de 3 mns ! mais dés sa mise en route j'ai entendu nettement des bruits de roulements défectueux ce qui n'était pas le cas avant .J'ai redémonté et comme le rotor est verouillé meme démonté il est complétement solidaire du flasque arriére et donc il est impossible de sentir un quelconque jeu axal ou radial .j'ai donc envisagé qu'il puisse etre grippé et La Bobine a été tout de suite d'accord sur le fait que la seule maniére de le savoir et de démonter le flasque arriére du rotor !J'ai donc tourné une piéce renfort en alu car je ne posséde pas un arrache 4 branches qui réparti beaucoup mieux les éfforts sur de l'alu de 4 mms d'épaisseur ! Et donc j'ai constaté que le roulement n'était pas du tout grippé mais qu'il avait anormalement du jeu .Et la grosse bétise de ma part !C'est tjs sur la route que l'on connait le mieux qu'il arrive un accident !...J'ai betement monté le roulement dur sur l'arbre contre le circlips qui tiens l'espéce de férrite entre les férodos quand en définitive je devait monter le roulement dans le flasque ......Enfantin pour un méccano ! et donc plus de place pour passer un arrache roulement la cage était contre le circlips et bien entendu impossible de s'appuyer sur la ferrite qui casse comme du verre ..comme un aimant .J'ai donc tourné une rondelle pour protéger la ferrite rondelle épaulée pour compenser l'épaisseur du circlips .J'ai aussi tourné une piéce pour protéger le bout de l'arbre .J'ai éclaté par compréssion la cage extérieur du roulement neuf et ensuite avec un disque à tronçonner de prothése dentaire (j'ai un moteur pro de 900watts de mouliste avec flexible moviluty )j'ai coupé en diagonale car la place était réduite ! la cage intérieure sans toucher l'arbre et une fois fragilisée je l'ai fendure avec un mini burin car l'acier trempé est trés fragile si fragilisé et choqué . heures de boulot et 7 euros de roulement ...CA me servira de leçon a force de monter des roulements je n'ai pas réfléchit ...J'ai donc remonté avec 2 roulements neufs mon moteur .....aprés avoir "poinconné la cage en alu ( c'est un vieux truc ..faut pas le dire ! )Et le moteur a fonctionné au moins 5 mns puis arret ! ! !j'airéarme le thermique et je l'ai arrété au bout de 2h 15 mms !aucun pb .Aprés 3 quart d'heure de repos le moteur encore tiéde il faisait beau et presque 30 degrés dans l'atelier véranda !! Je le remet en marche et la" damned "aprés 2 mn il s"arréte je rearme .....et il a bien fonctionné puis au bout de 1/ 2 heure arret de nouveau .Je réarme et il fonctionne: normalement ....Alors quelques infos de plus .J'ai testé avec un ohmmétre ( avant de refaire tout ces éssais bien entendu )les trois bobinages u1 u2 vi v2 et w..j'avais enlevé les barettes et suivi l'animation pas à pas du forum volta electricité .Comme je n'étais pas sous tension et que je ne connais rien en unités electrique (ohms kohms )j'ai controlé plusieurs fois en faisant toutes les échelles .....et chaque fois les valeurs sont les meme !.d'un bobinage à l'autre .Mon voisin m'avait laissé son appareil à midi car il était venu tester les continuité de l'armoire .....sans rien trouver d'anormal il est prof de microtechnique ! ! !il es reparti "bredouille " et comme moi n'a pas pu ouvrir les fusibles .......Donc retour à la case départ !Je vais tansmettre quelques photos pour égayer tout ça ! Merci et bonsoir .Je reviens en 25 ° semaine ! ! !
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb démarrage moteur Unelec   Mar 5 Mai 2009 - 22:37

RE bonsoir .J'ai envoyé les photos à Millésime .A quoi sert le petit fusible beige que j'ai ouvert pour la photo il y a dedans une espéce de tole alu qui me fait penser à un bilame .A quoi cela sert ? J'ai oublié de précisé que j'ai refait les éssais le moteur remonté sur la machine avec la boite crabottée ( ouvrir la boite , sortir la graisse , enlever le moteur etc etc je connais la bécane ...et les procédures !)Cordialement .
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: Pb demarrage moteur   Mar 5 Mai 2009 - 23:03

Hello , Hello , C'est encore moi ...Un collégue qui à la meme bécane à juste tiré sur ses fusibles et cela c'est ouvert ! J'ai éssayé et le porte fusible s'est décroché du rail ! et j'ai trouvé cela s'ouvre par le dessous en tout cas j'y suis arrivé comme cela ....et dedans il n'y a pas des 32 A comme indiqué sur le porte fusible mais des fusibles A M de 500volts et....2 Ampéres (3 cartouches les memes ).."ça serait'y pas ça le probléme " ? ? ? ? en plus un petit peu "oxydés "...Voila un souci de moins ..Salutations
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3649
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 0:34

Bonjour

Comme tu dis, retour à la case départ ...
Et comme tu peux le remarquer, j'avais insisté, tout comme Millésime, pour faire un bilan de consommation électrique ........
Il va falloir s'y résigner maintenant ...

Pour les fusibles, tes 3 gros porte-fusibles doivent être de marque ENTRELEC ( maintenant dans le groupe ABB).
Je t'avais demandé : comment sais-tu quels fusibles il y a à l'intérieur ?
Maintenant tu as apporté la réponse : ce sont des 2 A type aM en 10x38.
et 2A aM, c'est tout à fait logique . c'est ce qui est préconisé de base pour un moteur tri 400V de 0,5 Ch ( 2 A aM ou 4A gC ).
Certainement, s'il n'y a rien pour extraire le porte-fusible (pas de zone à saisir), c'est qu'il faut un petit outil pour extraire les capots. On verra sur les photos.
Qu'ils soient un peu oxydés ... il faut voir leur état
Si tu devais les changer ( mais pas avant une présomption et une confirmation) , je te précises plus en détail ce que je t'avais dit, et ce qu'il faut utiliser :
- Un coupe-circuit sectionnable 3P (occupe 3 modules) réf 214 04 LEGRAND
- 3 accessoires montage sur rail réf 364 78 LEGRAND
- 3 cartouches type aM 10x38 en 2A. réf 130 02 LEGRAND
Tu peux visualiser ces produits en frappant leur référence dans e-catalogue
http://www.e-catalogue.legrandgroup.com/france/index.html?showTarif=true
et accéder aux fiches techniques.

Mais, avant toute chiose, et tout démontagen il faut diagnostiquer... et donc mesurer .... peux-tu confirmer que avec un cable direct avec une prise le moteur ne s'arrète pas ( à vide et au bout de 5 mn ) , et que c'est uniquement lorsqu'il est sur le cable en sortie du coffret .
PS j'attends les photos ...pour commenter

Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur Unelec   Mer 6 Mai 2009 - 7:15

Bonjour .Merci .Je redémonterais le moteur ce soir de la boite pour essayer mais j'ai juste un vieux controleur à aiguille et j'ai rendu l'autre et en plus je ne sais comment le brancher quand le cable et branché en direct du réseau au moteur et que le moteur tourne .....J'ai 1 h de route pour le boulot ......Cordialement
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 7:46

le feuilleton continue:







++
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 7:55

Bonjour les amis,


Quelle épopée !!!

A défaut de panne électromécanique , nous avons une belle démonstration de démontage en mécanique..

Freedy , je pense que nous sommes assez proches géographiquement si tu as besoin d'aide ..?

La partie beige me fait penser sous réserve à une barrette de neutre mais à contrôler aussi ..car je vois aussi un fil de terre associé !!!

Il nous faudrait une pince ampermétrique pour mesurer en régime établi le courant du moteur ..

Avec ton contrôleur et même le mien , il existe un risque et je te déconseille de faire une mesure avec en le branchant dans le circuit.

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3649
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 9:33

Bonjour

Voyant les photos des porte-fusibles, on voit que :
- ceux de 20A sont prévus pour être extraits à la main 'large prise"
- ceux de 32 A (dont on voit bien la ligne de séparation du capot) sont prévus pour être extraits avec un outil préhenseur qui s'accroche sur les 2 rebords haut et bas. A la main, c'est possible aussi, mais difficile de par la force à exercer et la faible prise disponible.

Pour le petit organe beige, en plus de l'idée logique, nous avons, grâce aux documents transmis, touts les ingrédients pour confirmer ce dont il s'agit.
C'est un sectionneur du circuit de commande en 24Volts, qui permet par exemple, de façon simple, d'éviter une mise en marche de la machine. A celà deux preuves :
- Il est câblé sur le fil N°22 (fil blanc)
- Il figure sur le schéma électrique sous la référece "BS" ( Bloc Shunt)

Quant à parler d'une BARRETTE DE NEUTRE , c'est quand même assez original pour une machine aliimentée en TRI+Terre. Je pense que les FORMATEURS seront de mon avis. Essayons d'employer les mots justes pour nos lecteurs .

Enfin aussi, à défaut de mesure ampèremétrique, je ne vois pas quel risque il peut exister d'utiliser un voltmètre pour faire des mesures de tension .....
Mais plutôt que d'investir dans une pince ampèremétrique ( fort chère pour de faibles calibres) , si Freddy veut en profiter pour s'acheter un petit controleur numérique avec mesure des courants alternatifs jusqu'à 10 ou 15 A , c'est peut être l'occasion (vu leurs prix actuels).

J'attends confirmation ou non si le moteur s'arrête aussi lorsqu'il est alimenté en direct par un câble via une prise de courant TRI.
Attendons aussi la réaction de LABOBINE, en principe Jeudi Matin je pense.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 9:43

Bonjour Loup Blanc


Je ne dispose pas des schémas de l'instalallation si tu les as , ils m'interessent pour donner du sens à ce que je vois ...


Loup Blanc,si je préconise la pince ampermétrique dans ce cas , c'est pour éviter de se brancher en série dans le circuit avec l'appel de courant de démarrage..
Pour une personne confirmée c'est plus simple, mais pour un débutant même averti le risque subsiste.

De mémoire un essais a été réalisé sans charge accouplée me semble t'il avec un arrêt au bout d'une période donnée ?

Par contre les consommations n'ont pas été relevées par absence de moyens de contrôle..

D'après les lectures, La Bobine est rentré en relation avec Freedy pour discuter du moteur.

Merci d'avance..pour les schémas à jour ..

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3649
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 10:14

Pascal a écrit:
Bonjour Loup Blanc
Je ne dispose pas des schémas de l'instalallation si tu les as , ils m'interessent pour donner du sens à ce que je vois ...
Merci d'avance..pour les schémas à jour ..
Cordialement
Pascal Very Happy

Bonjour Pascal

Pour les schémas, je fais comme tous les lecteurs , je consulte ceux du fil.
Tout y est pour support de ma réponse précédente.

Et comme je l'ai toujours dit, je m'abstients tans que je n'ai pas pu recouper, par 2 méthodes différentes une quelconque supposition.
Pour moi, l'électrotechnique mérite rigueur, surtout sur un forum.

C'est ainsi que je m'étais abstenu sur l'appellation FAST du moteur, car j'aurais aimé valider ma pensée par la photo de sa "Plaque moteur", bien que j'avais cette idée en tête. Millésime a proposé plus brutalement la réponse.

Pour ce qui est de la panne qui nous concerne , maintenant que le pb mécanique semble levé , il reste diverses hypothèses ....
Nous essaierons de les lever et les confirmer, et si besoin, avec seulement son voltmètre à aiguille.

Cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 10:27

Bonjour Loup Blanc,


Simplement avec un voltmètre à aiguille,nous n'irons pas très loin comme tu le sais..

Même un contrôleur plus performant a ses limites ..

Avec le voltmètre , nous pourrons vérifier si les tensions sont équilibrées avec la charge et voir aussi les tensions simples..

Vérifier la présence du 24 V ..

Avec l'ohmmètre ,nous pourrons vérifier la continuité de tous les enroulements et des circuits électriques.

Il y avait aussi un doute sur le thermique et son réglage précis , nous pourrions si le thermique de déclenche pas de manière aléatoire ?

Voici quelques pistes qui me viennent à l'esprit ..

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur Unelec   Mer 6 Mai 2009 - 22:13

Bonsoir à tous .D'abord je veux vous remercier d'avoir dans votre domaine autant de passion que j'ai dans les miennes et de faire votre possible pour m'aider .Alors j'ai redémonté le moteur de la machine ...je connais ! ! puis branché en direct sur le réseau .1° essai 3/4 d'heure aucun pb .2° éssais 20 mn aucun pb 3° essais 5mns RAS et puis d'autres éssais marche arret 2 ou 3 mn RAS .J'ai mis des fusibles neufs dans les gros portes fusible de meme valeur ( malgrés que les autres soit bon ! )Je suis arrivé ce soir à ouvrir à la multiprise les petit porte fusibles j'ai cassé un bout de plastique mais pas les fixations c'est pas grave .Les autres fusible sont aussi AM 2A 500volts .et comme ils avaient été testé je les ais frotté au tempon à vaiselle sec ! car il y avait un petit dépot dessus .Pour ce qui est du multimétre je me suis renseigné .je ne veux pas y mettre une fortune mais comme je bricole beaucoup mes machines des vieux moteurs etc je veux acheter un bon outil j'ai compris trés tot que le bon marché est tjs trop cher mais je ne pouvais faire autrement .maintenant que par exemple j'utilise MAkita et Hitachi je n'ai plus de pb avec de l'electro portatif .Donc je souhaite acheter un appareil avec pince amperemetrique car cela me semble commode et securitaire .J'ai déja 150 euros de cadeaux et je peux participer à mon cadeau !! J'ai donc un catalogue FLUKE et une marque moins connue mais trés fiables et "solide" SEFRAM "fabriqué à st Etienne .Mais pour un "apprenant" c'est difficile de tout comprendre donc .J'ai a la maison des moteurs de 2 cvs voir 3 cv et j'ai tout à apprendre pour monter et controler souvents des vielles bécane .En general je recable en respectant scrupuleusement ce qui existait ! Mais l'electricité fait partie de ma curiosité et je ne veux pas etre limité trop vite dans mon apprentissage à cause d'un appareil un peu "juste ".Je ne comprend pas pourquoi il y a par exemple un multimétre SEFRAM MW 3398 pour la mesure du mono et triphasé .Et chez FLUKE serie 334,335 ou il y a le courant démarrage moteur .Je pensais pouvoir le faire phase par phase quitte à controler une phase de démarrage arreter et recommencer pour les autres ...Enfin toute idées marques voir vendeurs seront les bienvenue .Et pour ma macine je vais peut etre me replonger dans l'armoire et verifier cosse par cosses pur etre sur qu'une blague ne vienne pas d'une fxation défectueuse qui fonctionnerait que partiellement .salutations
Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 22:18

Bonjour

Nouvellement inscrit , intéressé par l'électromécanique ( niveau habitat et artisanat ) , ce forum m'a impressionné de par son niveau.
Félicitation à son concepteur et au niveau de certains partipants.Bravo

Dans ce fil, toutes mes félicitations à Freddy007 pour sa maîtrise de la mécanique, mais surtout son organisation ( méthode, propreté de la zone de travail, minutie/organisation lors de certains démontages.....
Il est vrai que ce n'est pas évident quand on ouvre pour la première fois ce type de moteur, même avec une aide (distante).
La mécanique, celà se "ressent" , et il faut avoir quelquefois un certain "doigté".

et puis, des messages dont on se demande leur utilité, et qui en tout cas n'apportent rien, .... ni à l'intéressé, ni au lecteurs ....
comme celui-ci par exemple
Pascal a écrit:
Bonjour les amis,
....
Ce moteur a déja servi je suppose vu l'arbre et son extrémité.. J'ai l'impression qu'il était mal aligné dans sa précédente fonction ? pas avec toi mais avant ? on aperçoit des petits points d'attaque en bout d'arbre ..

Le roulement est peut être bon à remplacer au cours de cette maintenance si le moteur a plusieurs heures de "vol" ?

.....

La première info ... "ce moteur a déjà servi .....", on s'en doutait, puisque il est monté sur une machine qui a 30 ans ...... cf le 1er post où Freddy a bien exliqué le contexte.

Il aurait été intéréssant de connaître les raisons qui font penser à ce qu'il était mal aligné, et à l'importance du désalignement présumé ...... et qu'est-ce qu'un mauvais alignement pour un moteur ..... Car tous les axes sont mal alignés ... si on ne se fixe pas de tolérances ...... on ne peut pas avoir 0,0000 MilliRadians ....

Quant à la décision de remplacer ou non un roulement, qui de mieux placé que Freddy pour en décider sur place ...
Car je pense que le nombre d'heures de ce moteur est totalement inconnu ( apparemment , pas de compteur horaire sur le coffret électrique)

Mais si les investigations mécaniques (coté frein en particulier) ne sont pas probantes , il faudra, après remise en état mécanique, se diriger vers des analyses "électriques" ....

Encore bravo Freddy pour cette leçon commentée et avec photos pour cette intervention mécanique.
Celà devrais intéresser les électromécaniciens, car ce type de moteur n'est pas des plus courants.

Pour moi, je ne vous serais certainement pas d'un grand secours en élecriité. et donc, ne rependrais en principe pas pour ne pas encombrer ce fil.

Cordialement à tous
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3649
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Mer 6 Mai 2009 - 23:31

Bonjour fredy007

Tout d'abord, le fait que le moteur (à vide) fonctionne bien branché en direct n'est pas un signe "absolu" que le pb soit à l'extérieur du moteur ( car ici, tu n'as aucune surveillance dui courant) , mais simplement une probabilité forte.

Pour ta décision d'achar d'un bon matériel, tu as totalement raison,... c'est comme FACOM en mécanique ... ou VIORAX en plomberie, on n'est jamais déçu .....
Je pense qu'il serait peut-être bon que tu ouvres un nouveau fil du style " choix d'un bon "Multimètre" pour un électromécanicien. Celà éviterait de surcharger ce fil de dépannage déjà bien complexe. ( 5 pages déjà)
Celà sera plus profitable pour les lecteurs.

Pour continuer tes essais, il faudrait maintenant te remetttre dans le contexte alim par l'armoire, sans rien changer sur la mécanique du moteur et sa charge.
Le problème est à chercher uniquement dans les circuits "Puissance" (et pas ceux de commande", puisque déclanchement du RT.

Le 1er jeu d'essai à faire : Le déclanchement du RT se fait-il de façon similaire en MARCHE AVANT et en MARCHE ARRIERE ?

Puis 2ème jeu d'essai en poussant au maximum le réglage du RT ( vers 1,9 ou 2A ).

Pendant ces 2 essais, essaie de bien écouter le moteur et/ou le coffret pour déceler un éventuel changement de bruit avant la disjonction.

Si le problème est symétrique, et persiste, nous ferons ensuite des mesures de tension avec ton voltmètre à aiguille ( donc essai facile).

Et puis, demain, je pense LABOBINE prendra connaissance de tout celà, et fournira ses impressions de "motoriste" ...

Cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Jeu 7 Mai 2009 - 4:19

Bonjour Dédé


Effectivement ma démarche n'apporte rien à priori mais si l'arbre est touché par un dur mécanique (flambage ou autre) les bobineurs apprécient de le savoir..!

Comme tu dois le savoir , un arbre avec un dur entraînera des casses de roulement à bille et des détériorations rapides.

Un autre avis sur les multiples points présents qui m'indiquent des coups axiaux dans l'arbre ... L'ancienne utilisation n'était pas des plus industrielles...par son accouplement.
Simplement pour fermer la parenthèse et effectivement , je n'ai pas lu toutes les interventions en détail..( je n'ai pas que ça à faire pour ceux qui me connaissent).

Maintenant Freedy est libre de faire ses choix pour son moteur.

Pour information si le relais thermique déclenche on devrait avoir une tension aux bornes du contact qui s'ouvre.

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Dédé



Nombre de messages : 99
Date d'inscription : 05/05/2009

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Jeu 7 Mai 2009 - 9:44

Bonjour Pascal

Oh là là .. tu sembles t'enliser encore plus ..

a) comment détecter le "dur" de l'arbre avec ce type de moteur ???? ( à part ta pemière idée d'alimenter la bobine du frein ... lol! )

b) le seul bout d'arbre qui montre des coups ou éclats est celui coté cannelures qui reçoit le ventilateur. Donc, rien à voir à priori avec l'accouplement.

Car ce n'est pas ce type d'information qui va beaucoup aider Fredy007 et/ou Labobine, ou qui contrivue au bon niveau de ce forum. Laissons-les travailler ensemble sur le plan électromécanique pour ce petit moteur.
Cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Jeu 7 Mai 2009 - 10:00

Salut Dédé

J'ai bien vu les canelures comme toi mais apparament j'aime bien donné du sens aux impacts mécaniques pour ma part..

Maintenant si tu as de bonnes idées proposent les aux participants au lieu de critiquer sans réserve ou présence de modestie.

Tu es intervenu deux fois pour ne rien apporter de vraiment constructif me semble t'il ?


Je pense q'un forum est ouvert à tous et je défends tous les intervenants constructifs et l'erreur est humaine..

Désolé de ne pas avoir la science infuse comme toi dans ton expression passive..!

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: Pb démarrage moteur   Ven 8 Mai 2009 - 9:47

Bonjour .D'abord "les gaillards "(c'est amical rassurez vous ) vous allez pas vous "étriper" pour un moteur ou une bécane qui nous fait un peu des blagues !Je ne sais pas encore si je m'absente pour ces 3 jours de congés .Donc si je reste je vais resuivre de trés pres chaque fil chaque cosse (mon omhmétre à "pédale" suffira !)et le boitier de commande poussoirs et arret d'urgence .Pour le multimétre je pourrais effectuivement ouvrir un nouveau sujet .Mais comme je suis débutant il m'est trés difficile de définir ma demande mais bon je sais globalement et j'ai un budget tout à fait acceptable pour un appareil qui correspond à mes besoins .Mais le probléme c'est qu 'il y a en définitive des series de produits avec des fonctions qui ne m'intéresse pas mais c'est l'electronique ....Lorsque je faisait de la hte montagne j'avais un altimétre utile et necessaire et aussi un profondimétre ! Donc normalement je devrais etre équipé pour la fin de la semaine prochaine .J'ai besoin d'un appareil avec alternatif et continu ohmmétre et valeurs pouvant correspondrent aux bobinage j'usqu'a 3 cvs , un fréquencemetre car j'ai déja un vario 'sans affichage ", un controleur de condensateur avec la valeur et une pince ampéremétrique .Avec mon budget je peux me payer un appareil fiable en classe 3 et ensuite j'ai tout à apprendre ! Je ne sais pas si il vaut mieux une pince ampéremétrique ouverte ou ouvrable "intégrée " ou indépendante ...mais bon il y a du choix .Les 3 grossistes ont le meme matos : SEFRAM , FLUKE , et TURBOTRONIC (Kyoritsu ,Metrel , Finest ,Turbotech ).Si vous voulez jeter un oeil je m'oriente vers SEFRAM 3 modéles . 1° 7323TRMS AC et une pince à coté( GARANTIE 3 ans pour ce modéle ). 2° Combiné pince multi..MW 3360 ou pour 4 euros de plus MW 3460 car c'est une pince dite automatique ou pour un débutant je ne risque pas de me planter de calibre ou d"échelle mais aussi de moins réfléchir à ce que je veux faire et ce que je dois faire .Et moi je préfére comprendre .Voila ou j'en suis .Bon férié et pas de bagarre pour un moteur un peu suceptible .Cordiales salutations .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Ven 8 Mai 2009 - 10:24

Bonjour Feedy



Il n'y aura aucune bagarre car nous sommes entre personnes responsables et intelligentes.

Maintenant il existe d'autes manières plus efficaces et rapides pour régler ce genre de problèmes latents.

J'ai exprimé une position ferme mais qui laisse à la personne concernée une expression potentielle dans le sens du forum.

Pour la suite du fil alors donnes nous tes informations et je ne savais pas qu'il existait à Saint Etienne des constructeurs de matériel de mesures..

Je vais rechercher le site correspondant car il me faudra aussi une pince ampèrmétrique.

Bonne continuation ..

Cordialement


Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur unelec   Ven 8 Mai 2009 - 11:18

Re salut .Pascal bioen entendu c'était de l'humour moi je suis assez "sang bouillant " de nature pour comprendre .La météo n'est pas geniale donc le fourgon restera à la maison et nous avec .Donc je vais aller fouiner dans les fils électrique .J'ai imprime la doc du multimétre 7323 de chez Séfram .J'ai négocié de pouvoir "garder" le prix de la promo meme si la date est passée soit 105 euros (ht) Ce modéle me plait bien et il y a toutes les fonctions qui me paraissent nécessaire mais je ne vois nulle part la possibilité d'y ajoindre une pince ampéremetrique amovible et avec une ouverture "petite ".Sinon il faut tomber dans des modéles trés chers et passer en combiné pince multimétre pour avoir le capacimétre et moi j'aimerai bien cette fonction car je démonte , récupére achéte à la brocante en vrac et donc les condensateurs ont besoin d'etre testés .Et le pb des grosses pince est qu'il y a des ouverture de machoire volumineuses genre 38 , 45 mms et plus et c'est pas vraiment mes besoins .Mais bon le beurre et l'argent du beurre ...Sinon il y a des combinés avec "petites " pince mais pas les fonctions que j'aimerai ...Je vais leur passer un e- mail .Et puis le "temps de réponse" des fabricants donnent quelquefois une indication du sérieux de "l'épicerie" !.Salut
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Aujourd'hui à 11:33

Revenir en haut Aller en bas
 
Probléme de démarrage sur moteur frein Unelec
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» Probléme de démarrage sur moteur frein Unelec
» Autorisation préalable à EDF pour démarrage gros moteur ?
» altivar28 moteur frein sew
» Sydéric MU200 : Frein à manque de courant avec variateur
» Nombre de démarrage maximum à l'heure d'un moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: