Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Probléme de démarrage sur moteur frein Unelec

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Ven 8 Mai 2009 - 12:01

Bonjour Freddy

Le besoin est toujours difficile à exprimer à l'avance, de même que les conditions d'utilisation. Et puis, chacun a ses habitudes.

ton problème est encore un peu plus délicat, car il s'agit d'électrotechnique en courant faible ... et avec moteur de 2Ch en triphasé ....5A est assez ridicule pour une pince de 1000 A ...(donc manque de précision de mesure ).

Dans le passé, j'ai toujours utilisé des multimètres à aiguille, puis digitaux .... leur point faible, c'est le calibre courant en général limité à 10A et exceptionnellement 15 ou 20A.
Il y a une dizaine d'année, je me suis offert un multimètre avec grosse pince au-dessus, pensant que ce serait trés pratique pour "dégrossir" ....Oui, fonctionnellement ça marche et c'est pratique , mais quel encombrement cette prohéminence, qui est toujours accrochée à quelque chose, et qui en final gène plus que ce qu'elle rend service. In fine, j'utilise cet appareil une fois sur cent ....

Pour une mesure unitaire (1 seule à la fois), le multimètre conventionnel, est l'idéal. Aucun reproche pour ton choix.

Quant à la pince amperemétrique , tu n'as pas précisé, mais de ce que je vois, c'est la SP201 qui te conviendrait le mieux ( je n'ai pas les prix).
200 A , rapport 100/1 , que ti branches sur n'importe quel controleur, comme si tu voulais mesurer un courant anternatif.
JLe rapport étant de 100/1 , il ne te reste plus qu') convetir ..
Pour 1 A , tu auras 10 mA sur le controleur,
Pour 10 A , tu auras 100 mA
et pour 200 A, tu auras 2A ...
De toutes façons, il y aura les docs d'utilisation.
Elle a un passage physique de 15 mm de diamètre, ce qui te permet aussi de pouvoir mesurer des courants faibles, par exemple tu enroule le fil 5 fois dans la pince elle délivrera 5 fois plus de courant ... Pour 1A , 5 tours, tu auras 50 mA en sortie.

Seules les mesures de puissance et/ou de Cos PHI ne peuvent pas être faits avec ces matériels. Mais ce n'est pas l'essentiel, loin de là ....
D'ailleurs, pour ce qui est des puissances, il y a d'autres façons de s'en sortir .....et on en aura peut-être besoin avec ton moteur ....

Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur Unelec   Ven 8 Mai 2009 - 15:13

Bonjour re bonjour .Merci LoupBlanc Ou as tu trouvé la "SP 201"? Question naive , une de plus ! ! toute les marques et pinces Amperemétriques sont elles compatibles entres elle ? J'imagine que non mais au moins les marques ? et encore ! ! !Merci .
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Ven 8 Mai 2009 - 22:12

Bonjour Freddy007

Réponse élémentaire : Dans le catalogue SEFRAM 2009 ....
http://www.sefram.fr/www/PDF_FR/CATALOGUE_IG_2009.pdf
En page 35 , l'appareil que tu as retenu,
En page 55, les accessoires, dont les sondes de courant ....

PS : Comme su semblais trés attiré par SEFRAM, j'ai voulu rester cohérent .... lol!

Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur unelec   Ven 8 Mai 2009 - 23:30

Bonsoir .Merci .J'ai eu LABOBINE aujourd'hui .Il me dit qu'un capacimétre ne me sera guére utile en electroméca car les capacités mesurables sont assez faible et guéres utile pour des condensateurs moteur .Je me suis orienté sur sefram mais si tu as une autre marque et appareil qui pourrait correspondre à mes besoin n'hésite pas .J'ai effectivement regardé la pince "amovible"et je suis étonné par sa forme qui sur photo ne me parait pas trés commode pour aller dans des endroits "difficile" d'accés .j'essaierai de connaitre le prix car je suis pratiquement sur que les combi multimétre pince sont moins cher ...Il y a tellement de modéles que c'est vraiment difficile de choisir .A force dechercher ou regarder des docs ou je ne compremd pas tout je perd la tete .Bonsoir
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 8:27

Bonjour les amis,

Je confirme la position de LA BOBINE pour le capacimètre, je ne me suis jamais servi de cet appareil en industrie..

Et même en laboratoire, son utilisation reste vraiment restreinte pour ceux qui l'utilisent.

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 10:10

Bonjour
Les seuls condensateurs utilisés en électrotechnique sont ceux pour des moteurs alimentés en monophasé. C'est rare qu'on est besoin de mesurer ces condensateurs, et il n'est pas certain d'ailleurs que la mesure sous quelques mV ou volts soit trés significative pour des condensateurs non polarisés subissant 250/400Volts. Il y a d'autres méthodes en cas de doute.

Pour ce qui est de la mesure du courant avec une pince, il est évident qu'il faut un peu de place pour la loger, mais en général, ce n'est pas un problème. (quoiqu'il faille parfois supprimer des tyraps de câblage si celui-ci a été fait trés "serré".
Mais la pince SP201 est assez petite, et quand même facile d'emploi.

Quand au choix de l'apareil, il ne faut pas trop se "tordre les méninges" ...., car les calibres se ressemblent beaucoup..... et en général, tu n'as pas à faire des mesures de précision, mais savoir si la valeur est cohérente. Et quelquefois mieux vaux saisir une occasuiion qui se présente.

Persio, mon choix se porte plutôt sur un appareil facile de prise en main, ou posé sur une table ( solution souvent plus rationnelle, surtout vis à vis de la sécurité).
pouvant être complété d'une pînce de courant standard ( c'est à dire non spécifique de l'appareil lui-même)

De façon simple, pour les intensités en jeu, tu as aussui la MINIPINCE Chauvin Arnoux , avec gamme 0-10A et 0-100A )
http://www.chauvin-arnoux.fr/display.asp?3131
Une pince , c'est un organe passif, donc à trés grande durée de vie ..
Tu peux aussi tenter ta chance suer Ebay ... intéressant quelquefois pour du matériel de qualité.


Pour le multimètre, on peut discuter longtemps, et avoir des opinons divergentes ... surtout si le matériel est peu utilisé,
- risques de chute avec casse ...
- pile oubliée et qui se vide, endommagent l'appareil,
- absoption d'humidité .... et donnant des mesures erratiques,
- casse ( surtension ou surcourant malgré protections internes ..une fausse manip est si vite arrivée )
Aussi, à titre privé, considérant ces appareils comme des indicateurs, je me rabats vers des appareils de valeur 40/80 euros , et préfère en avoir deux en service.
(et donc pas des appareils Fluke, Chauvin arnoux .. trop chers pour l'usage particulier )
-Bien pratique pour des mesures ,
- Lever de doute si nécessaire.
Je choisis quand même des appareils présentant une mécanique sérieuse, et un commutateur bien en main et bien lisible.
et ayant un calibre courant (DC et Altenatif) de 10A mini, supportant temporairement 20 A ).
Qu'ils fassent fréquencemètre, capacimètre ... est un plus, mais pas du tout indispensable ( jamais utilisé, je crois en électrotechnique).

PS : il me semble que pour un électrotechnicien/mécanicien, un compte-tours (pour mesurer la vitesse d'un arbre ) est bien plus important que la fréquence d'alimentation du moteur ....

Cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 11:02

Bonjour les amis,



L'électrotechnicien professionnel de demain , utilisera un fréquencemètre avec les variateurs de fréquence voire aussi des systèmes plus complexes pour visualiser un domaine spectral (en présence d'harmoniques).

Maintenant pour un usage privé et dans le cadre du bricolage , cela s'avère luxueux à mon sens..

Il faut prendre un contôleur généraliste qui permet de travailler sans contraintes et en sécurité.. avec quelques accessoires selon les besoins.

La gamme des appareils de mesure est large avec des produits haut de gamme et bas de gamme..

J'ai commencé il y quelques années avec un petit contrôleur trés modeste qui prenait les principales mesures électriques (sans prétention)..

J'ai pu travailler cinq années (en étant collégien puis lycéen ) avec celui-ci avant de passer sur un gamme professionnelle..

Même en disposant d'un très bon appareil de mesure, il faut savoir intepréter les relevés et donner du sens.

Les marques données me paraissent sérieuses et il existe d'autres aussi comme Métrix par exemple..

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 12:03

Bonjour Pascal

Méme énoncé différemment, nos points de vue se rejoignent Bravo

Quant à Métrix, il fait partie du Groupe Chauvin Arnoux, et ses produits sont sdans le catalogue Chauvin Arnoux ... Métrix a été parmi les pionniers pour les controlleurs à aiguille ..
http://www.chauvin-arnoux.fr/multimetres.html

Et ta machine où en est-tu ?
As-tu réalisé les essais que je te préconnisais le 6 mai 23H31
En as-tu discuté avec Labobine .....
Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb de demarrage moteur unelec   Sam 9 Mai 2009 - 14:36

Bonjour , Merci de votre soutien technique et "psychologique " ! ! ! Le loup blanc j'ai regardé à nouveau ton courrier du 6 mai .Nous avons aussi abordé le sujet( par tel donc tu ne pouvais pas le savoir ! )avec LA Bobine .La boite est en prise direct est c'est une boite dite type Norton avec pignon à denture droite (module 1,5 )et donc c'est naturellement bruyant et le bruit de la pignonnerie dépasse allégrement le bruit moteur et les variations du bruit du moteur sont étouffées .Pour la pince amperemétrique la chauvin Arnoud (N° 1 2 echelles 10A et 100A si j'ai bien compris )me semble plus petite avec un corps plus "gracieux " ! ! !Par contre ou l'acheter et le tarif j'ai pas encore trouvé .Je fouine un peu sur les sites et trouver un multimétre 20A est bien moins courant que les 10A .Acheter sur E-bey je suis pas assez connaisseur pour flairer et trouver la bonne affaire en plus d'une pratique informatique "hésitante " je le sent pas vraiment ! Alors ou j'en suis ...j'en suis LAS ! ! La Bobine m'a conseillé de faire un montage avec un interrupteur à mettre en position fermé pour "assumer" l'intensité plus forte au démarrage phase aprés phase puis d'ouvrir l'inter pour mesurer en paralléle (je crois que vous dites comme cela ! )avec un multimétre .Alors j'ai fais un essai avec un multimétre à 2 euros 10A (c'est écrit dessus ) et un à 2 euros 50 ! ! !lui aussi 10 A .Le premier reste à 0 lorsque j'ouvre "le robinet "et le deuxiéme a affiché des" hiéroglyphes "....Mais je ne suis pas sur que ni le premier ni le second appareil ne soit en pleine possession de leurs moyen ! !Et opas sur du montage ! Ceci à l'établi juste sur le réseau car La Bobine m'a indiqué que certains moteurs quelquefois peuvent consommer plus à vide .Et puis et puis nous avons des soucis de réseau et la tension controlée plusieurs fois sur un week-end indiquait de de 268 à 270 volts et nous attendons un "mouchard " installé par ERDF (mais quand ? )sur 8 ou 15 jours pour helucider le pb ! ! J'ai "tilté " quand La Bobine hier m'a demandé si j'étais en bout de ligne (ce qui n'est pas le cas )mais les gens d'ERDF qui ont déja vérifié toutes les connections au poteau et compteur m'ont dit que les transfos dans le quartier ne faisaient pas de vieux os et qu'il fallait les changer réguliérement. .ET c'est donc l'intervenant des lignes ERDF qui m'a dit de demander une expertise pour verifier .Et donc si il y a plus de "sauce" au départ il y en a peut etre plus à l'arrivée .Et donc retour à la case départ ...pas de controleur pas de controle ! ! !Ce qu'il y a de positif c'est qu'a l'établi direct réseau le moteur se porte bien ! !La bobine devait un peu s'absenter je t'envoie (LLBlanc )des photo de mon montage si j'ai respecté les plants de LABOBINE .CIA , CIAO .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 15:02

Bonjour Freedy


Juste pour information la tension de 267 V est entre phases ou entre phase et neutre ?

Je suppose que la tension est entre phases et qu'elle a tendance à baisser !!

Par contre dans ce contexte d'alimentation électrique "douteuse" , le moteur ne devrait pas bien se comporter sur l'établi aussi ?

Sauf si les consommations du quartier ne sont pas équivalentes et stables .!

Il se peut dans ce cas que le problème soit externe en partie au moteur sous réserve des analyses poussées d'erdf..

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 15:04

Bonjour Loup Blanc

Je viens de lire ton message , effectivement maintenant Métrix fait partie de Chavin Arnoux ..

Je ne le savais pas et tu me l'a appris ...


Je raisonne trop avec le passé .

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur unelec   Sam 9 Mai 2009 - 15:45

Salut encore .En mono entre phase et neutre .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 18:19

Salut Freedy


Ce sont donc des hausses de tension que tu as et pas des baisses !!

Juste pour informations , tu as des ampoules qui claquent souvent chez toi ?

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur unelec   Sam 9 Mai 2009 - 21:33

Bonsoir .J'ai fini les mesures et je vous informe mais avant je "casse la croute " !
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: Bon et bien voila tout le monde doit etre content   Sam 9 Mai 2009 - 22:45

RE bonsoir ! Alors en gros et en "raccourcit "en plus des ampoules qui par période ne durent pas ! 2 cartes méres d'ordi 2 ou 3 live box , 2 fax , une carte mére de cuisiniére (programmation four etc )3 prises pare foudre dont deux ont "grillée" sans foudre !et tljs juste aprés la garantie et comme les franchises valent le prix du fax ! Ceci sur 6 ou 7 ans .
Bon le moteur controlé avec le multimétre du voisin .La tension entre phases 411volts et sur une 412 volts ! ! !
L'intensité .3 mesures . 1°Une moteur à l'établi juste sur le réseau 2° moteur en place boite non crabottée mais utilisation de l'armoire . 3° en charge boite crabotée .J'ai été étonné des résultats pour moi qui n'y connait rien .Il y a "peu "d'écart avec inter "de délestage" ouvert ou fermé .Premiére donnée bouton fermé deuxiéme ouvert .
Fil par couleurs .
A vide à l'établi moteur et secteur
Noir 0, 96 A 1,26 A
Marron 0,97 A 1, 26 A
Bleue 0, 96A 1, 26 A

A vide mais passage par coffret
Noir 0, 98 A 1,24 A
Marron 1,09A 1,26A
Bleue 1,10 A 1,25 A

Avec boite crabottée et coffret
Noir 1,15 A 1,24 A
Marron 0,97 1,25 A
Bleue 0,99A 1,24A



Si j'ai bien compris Loup Blanc , tu as l'impression que la vis du bornier touche les barettes cuivre ? Ce n'est pas ou PLUS le cas .Mais conmme j'ai controlé les bobinages j'ai enlevé les barettes .Et je les aies fixées à nouveau donc il est possible que sur l'ancien montage une barette touche la vis 6 pans .Par contre je me souviens trés bien que j'ai resséré dans mes nombreuses vérifications le bornier car il bougeait ! A signaler tout de meme dans mes différents éssais aujourd'hui le moteur ne s'est pas arrété ....
Par contre à l'heure qu'il est je vais pas faire des éssais car l'atelier est mitoyen des voisins ! J'essaierai demain sans toucher le thermique .
Bon et bien tout le monde doit etre content .J'ai appris à croiser quelques fils sans remettre le dijoncteur ! et vous vous avez vos Volts et Ampéres ...Merci Salutations .
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 22:58

Bonjour

Ces courants sont tout à fait logiques ... et ne devraient pas faire foctionner le RT. Aucune anomalie de ce moteur.

Vérifie donc tranquillement , le démarrage avec le coffret (avec remarques suivantes) : .
- Pb de ta vis , que tu as peut-être résolu ... ce montage est anormal, quoi qu'il en soit ... une vis 6 pans en métal n'a tien à faire là .. tout au plus une vis F/90 ou F/120.ou alors, une vis 6 pans en téflon ...

- autre pb que je devine .. repositionne bien les fils allant vers les bobinages afin qu'ils ne soient pas coincés sous le joint du capot ..( traces bizares ..)

Sinon, 411, 412 volts, c'est pas trés anormal, ( ça dépend du réseau et de ta position).

Par contre, ton montage était raccordé avec une prise TRI+Terre , donc pas de Neutre ... donc ne pas de mesure de tension simple Ph-Neutre ...

Pour les appareils multimètre et pince, autre message à venir dans quelques minutes
Cordialement


Dernière édition par Le Loup Blanc le Sam 9 Mai 2009 - 23:06, édité 2 fois
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Sam 9 Mai 2009 - 23:08

RE

Pour ce qui est des appareils de mesure ...

Bonjour

Par exemple, la MINI 09 de Chauvin ARNOUX , … ( fabriquée en chine aussi ..)
en 1 seule gamme 0-150 Ampères, sortie en tension 0-15 Volts (pour 150 A) , donc 100mV / ampère
Chez FARNEL pour 600 Euros HT …
http://fr.farnell.com/chauvin-arnoux/p01105109z/pince-amperemetrique-mini-09-1a/dp/1688835
Et aussi, la MINI 05 ( 0-100A ) pour 70 Euros HT.

Et pourquoi pas, celle-ci , qui semble assez pratique, et assez bien dimensionnée à tes besoins.
http://www.selectronic.fr/upload/produit/fichetechnique/7482.pdf

Perso, je te la conseillerais assez.

Pour ce qui est du multimètre ,

Pour un appareil très performant , en mesure RMS vraie.
http://www.selectronic.fr/article.asp?article_ref_entier=90.1367-9999

Mais pourquoi pas quelque chose de plus ordinaire , bien suffisant, je pense
http://www.selectronic.fr/article.asp?article_ref_entier=90.2903-9999

Car, si j’ai bien compris, c’est pour un peu de dépannage et mise en service de machines

PS: j'ai bien compris que tu n'étais pas ) l'aise avec Ebay ... effectivement il faut être trés prudent.

Cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Dim 10 Mai 2009 - 8:11

Bonjour les amis,


Effectivement les résultats sont honnorables pour un ancien moteur...

Je suis tout à fait d'accord avec les conclusions de Loup Blanc..

En tout cas mes félicitations Freedy pour tes essais électriques et ta présentation synthétique. Digne d'un professionnel et plus d'un amateur averti !

Il faudrait peut être par la suite revoir le calibre du relais thermique à la baisse non ? compte tenu des valeurs prises antérieurement si les essais sans modification pour le RT tiennent ?

Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb de demarrage moteur unelec   Dim 10 Mai 2009 - 10:54

Bonjour .Merci pour les compliments .J'aurai pu mettre un isolant sur la tole de mon établi ou travailler sur l'établi d'à coté en bois et isolé ! comme me la soufflé à juste titre LOUP "garrou" !
Je suis allé vérifié de prés mon bornier .les fils sont bien isolés et "indépendant " . Pour ce qui est de la vis 6 pans elle est nettement en dessous des barettes .Je croyais avoir des vis nylon mais pas au bon diamétre .Mais par contre je n'ai pas gardé les photos du bornier ouvert avant que j'enléve les barettes pour tester les bobinages c'est dommage j'aurai bien regardé à la loupe si effectivement une barette touchait la vis !Ce qui est tout à fait possible .J'ai remis en route le moteur et j'attend ! Salutations
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Dim 10 Mai 2009 - 11:03

Bonjour
Attendons donc ces fameux déclenchements du RT au démarrage .....

Comme j'aime bien confirmer mes hypothèses, pourrais-tu me décrire la protection amont de ta machine sur le réseau, c'est à dire, sur la chaine fonctionnelle EDF-Prise TRI+T de ta machine :
- Disjoncteur ERDF : calibres ?
- Présence Interrupreur différentiel : calibre ?
- Présence Disjoncteur ; Calibre ?
- Présence fusibles : calibre ?

Cordialement.
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: Le compteur est un com   Dim 10 Mai 2009 - 11:47

Re, re re ! !Alors j'ai mis le thermique au maxi un cran possible de réglage aprés 1, 9 A disons 2A et 2/ 3 mn aprés le moteur s'arréte ....Je viens donc de lui "parler" en tant q'éducateur puisque c'est mon boulot ! en injonction paradoxale ! ! !et le remettre à 1, 5 A comme il était réglé (à mon étonnement ).Hugh !
Le compteur est triphasé puissance souscrite 9 kw code 015 compteur electronique .En dessous le compteur plus petit 500mA.Au tableau dans la maison un interdiff 63 A 0,03a Hager cd763 F 230 400volts alternatif ! im=1500A.
Et dans l'atelier par sécurité pour couper juste "mon chez moi ! Un inter diff Hager cd 741 F 40A 30 mA im=1500A.
Pas une fois l'interdiff n'a sauté ni dans la maison ni dans l'atelier .Et il y a 3 semaines avant que ERDF vienne l'électricien en qui j'ai tout à fait confiance et venu vérifier son installation + la terre et RAS. Nous somme dans une petite ville mon électricien est trés connu et le technicien ERDF qui est venu ensuite m'a certifié le serieux de cet artisan .Ce qui n'est parait'il pas le cas de tous sur la commune !
Et le temps de rédiger ce post .Le moteur c'est de nouveau arrété ....avec le thermique sur 1, 5 A .
Ne faudrait -il pas le débrancher momentanement du circuit ? et comment ?
A tout de suite ! !
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Dim 10 Mai 2009 - 12:32

Re

Avec un InterDif à 30 mA , mon hypothèse visuelle de mise à la masse des barettes est à oublier ..... acceptable avec seulement le 500 mA ERDF , mais impossible avec 30 mA ( il aurait déclanché).

Ton moteur étant bien équilibré ( en courant) sur les 3 phases, et inférieur aux 1,7 A (environ) du RT , il n'est certainement pas en cause.

Attention quand même ... tu mesures 1,3 A à vide, mais en charge ( outil de coupe engagé ...) , il serait normal que le courant puisse monter à 1,7 A ( cf plaque du moteur). Donc c'est à cette valeur qu'il faudrait régler le RT.

Je n'ai plus que 2 hypothèses à lever (sur ta machine) :
- a) une coupure intempestive d'une phase ......
- b) un RT HS ( vieillesse ..et/ou oxydation.)

Pour a)
- je te demandais de vérifier que l'arret intempestif avait buien lieu en M.Avant et en M.Arrière .... celà lève un doute sur le contacteur.
- Si ce n'est pas le cas, prends ton voltmètre ( 250 V min) , et branches-le :
- Commun à la TERRE ( masse de la machine ) ,
- Volt sur une des 3 phases d'alimentation du moteur ...
Tu mets en marche, et tu surveilles cette tension jusqu'à ce qu'il s'arrête ( RT déclanché). elle devrait être stable ( sinon note son évolution),
Et tu recommence pour chacune des 2 autres phases.
Au vu des résultats, on pourra en déduire des infos .....

Cordialement
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb moteur unelec   Dim 10 Mai 2009 - 12:41

Je vais allez voir ou aprés le repas .A titre indicatif j'ai essayé plusieurs fois de caler le moteur par la broche le moteur faiblit un peu mais je cale avant ! C'est assez facile car le mandrin démonté il n'y a pas de "proéminences " dangereuses sur le faux plateau (plateau porte mandrin ) .A suivre
Revenir en haut Aller en bas
freddy007



Nombre de messages : 85
Date d'inscription : 10/01/2009

MessageSujet: pb demarrage moteur unelec   Dim 10 Mai 2009 - 14:05

Bon j'ai controlé une phase sur le dessus du fusible et à la terre .Le moteur s'est arrété mais pas de baisse de tension sur la phase que je controlais .Pour la seconde aprés un quard -heure j'ai arrété la cuisiniére ne comprenait pas pourqu'oi le moteur ne s'arrétait pas alors que le gratin était cuit ! Donc je vais recommencer !
Une info tout de meme .J'ai un neutre sur le coffret car j'ai rajouté 2 prises en 220 mono à l'extérieur du coffret pour un aspirateur quand je tourne du bois et eventuellement une lampe .Mais les pbs de moteurs sont antérieur à l'installation du neutre .En plus j'ai pris une phase à l'arrivée des fusibles .Donc je vais controler les autres phases.Mais j'ai tjs eut des arrets dans le meme sens de rotation .Mais le moteur peut tourner 2 ou 3 heures sans s'arréter .Sachant tout de meme qu'il me semble que les pbs sont quand le moteur est froid ou presque .Donc si tu pars de l'hypothése que ce n'est pas le moteur quoi d'autre que le thermique est sensible à la chaleur ? Il me semble que les bobines des relais sont principalement sensible au champs magnétique ? mais c'est une impression de bricoleur .Donc : à suivre et à re suivre .Merci .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Dim 10 Mai 2009 - 15:32

Bonjour les amis


Les mystères de l'électrotechnique jouent avec les technicités en présence... !

Si le relais thermique ne déclenche pas alors , il faut regarder tous les éléments externes proposés par Loup Blanc..

Maintenant , toutes les bornes de l'armoire sont bien serrées ?

Je vais regarder à nouveau ton schéma électrique ..


Cordialement

Pascal Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probléme de démarrage sur moteur frein Unelec   Aujourd'hui à 19:21

Revenir en haut Aller en bas
 
Probléme de démarrage sur moteur frein Unelec
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» Probléme de démarrage sur moteur frein Unelec
» Autorisation préalable à EDF pour démarrage gros moteur ?
» altivar28 moteur frein sew
» Sydéric MU200 : Frein à manque de courant avec variateur
» Nombre de démarrage maximum à l'heure d'un moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: