Electrotechnique-fr
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Forum electrotechnique
 
AccueilPortailRechercherS'enregistrerConnexion
-53%
Le deal à ne pas rater :
Chargeur rapide sans Fil Universel 10 W – Limxems – Classe A+++
15.99 € 34.20 €
Voir le deal

 

 Bonjour a tous, j'aurais juste une question s'il vous plait a propos d'un ATV71

Aller en bas 
AuteurMessage
mus0001



Nombre de messages : 1
Date d'inscription : 19/05/2014
Age : 30
Localisation : belfort

Bonjour a tous, j'aurais juste une question s'il vous plait a propos d'un ATV71 Empty
MessageSujet: Bonjour a tous, j'aurais juste une question s'il vous plait a propos d'un ATV71   Bonjour a tous, j'aurais juste une question s'il vous plait a propos d'un ATV71 Icon_minitimeLun 19 Mai 2014 - 8:07

Bonjour a tous, je suis étudiant en licence pro, je fais actuellement un stage chez PSA Peugeot Citroën en tant que formateur de pannes sur un système élévateur.

Ce système est commandé par une armoire TGBT avec pupitre de commande. La variation de la vitesse du moteur qui contrôle l'élévateur se fait par un ATV71.

Mon problème est que, je dois faire des pannes sur le variateur. Il y a seulement une panne qui me pose problème.

En fait, lorsque je débranche un fil d'alimentation entre le variateur et le moteur, j'ai comme défaut "Commande Frein" au lieu
de "Défaut perte phase moteur". Je voudrais savoir pourquoi, j'ai ce type de défaut ? Y a t-il un lien entre les deux ?

Merci d'avance
Revenir en haut Aller en bas
 
Bonjour a tous, j'aurais juste une question s'il vous plait a propos d'un ATV71
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Variation de vitesse, freinage de moteurs électrique-
Sauter vers: