Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 problème interrupteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: problème interrupteur   Dim 29 Juin 2014 - 8:59

Bonjour,
mon voisin possède une vieille scie de boucher (monophasée) et le problème est au niveau de l'interrupteur (oxydation): quand elle démarre, ce n'est pas toujours le cas, parfois il faut appuyer à nouveau sur le bouton, ou laisser le doigt dessus pour qu'elle continue de tourner.
Comment puis-je modifier les connections au niveau de l'interrupteur, -je suppose que ça ne concerne que deux des 6 fils???-, par exemple en rajoutant un simple interrupteur?
Je ne vois pas le rôle de ces 6 fils.
Peut être que ces photos ne sont pas très explicites; mais je n'ai pas la machine sur place.
Merci pour votre aide.


Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: problème interrupteur   Dim 29 Juin 2014 - 11:52

Bonjour

S'il y a 6 fils sur cet interrupteur, il y a une raison ...
N'y aurait-il pas un voyant ???

Comment se présente-t-il de l'autre coté: est-ce un;
- inverseur , comme un bouton d'éclairage ON /OFF
- Bouton poussoir type POUSSEZ-POUSSEZ avec 2 positions mécaniques ....
- Poussoir simple , comme un TELERUPTEUR ... un coup on met en marche, un coup on arrête ...

Sur la photo, on voit un circuit imprimé portant un contacteur, un transfo 24 V , et des petits accessoires et des borniers....
Mais comme les indications des borniers sont cachées par les fils (sur la photo) , difficile de faire un lien ....

Je crois voir 2 zones d'arrivée de câbles ;
- l'une pour le câble secteur PH+N=Terre,
- l'autre pour 2 gros fils (certainement le moteur), et un scindex avec 2 petits fils (certainement pour une sécurité)

Y a-t-il une sécurité ( de capot par exemple) sur cette machine ?
Qu'est cet ensemble attaché avec un fil rouge en haut de la machine ? une sécurité ?

La première des choses, serait :
- une photo de la plaque constructeur que l'on voit sur le coté ..
- une photo des bornier du circuit permettant de lire les indications ( écarter seulement les fils, sans rien débrancher ) à priori 2 photos, l'une pour les bornes inférieures, l'autre pour les bornes supérieures du circuit imprimé.....

La photo montre un amas de fil, et permet difficilement d'en reconstituer le schéma électrique ...
Pourrais-tu essayer de le relever, en mentionnant le nom ou N° des bornes , et les couleurs de fil ?

Cordialement


_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Thierry 01
Modérateur
Modérateur


Nombre de messages : 2223
Date d'inscription : 21/06/2009
Age : 45
Localisation : Rhône Alpes

MessageSujet: Re: problème interrupteur   Dim 29 Juin 2014 - 13:12

Bonjour,
Comme précisé par Loup Blanc le bornier en bas de la carte porte des indications qui seraient fort utile pour la compréhension. Un zoom dessus serait bienvenu car tous les conducteurs du dispositif de commande aboutissent dessus.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Dim 29 Juin 2014 - 18:00

D'accord avec vous; je n'ai vu la machine que trop rapidement et je ne la reverrai que dans trois semaines, cette fois en détail pour répondre à toutes les questions; déjà je sais les informations à collecter.
Je vous tiens tous les deux au courant.
Merci pour vous y être penchés. A bientôt.
Revenir en haut Aller en bas
Denisdu57



Nombre de messages : 34
Date d'inscription : 10/06/2014
Age : 41
Localisation : Metz

MessageSujet: Re: problème interrupteur   Lun 30 Juin 2014 - 4:42

Bonjour Alain,
J'ai regardé et zoomé vos photos .
Au niveau du bouton marche arrêt il es composé de 3 micro-switch ,et ils sont dé clipsable et fabriqué par un Grand Fabricant qui es Général Electric ,

Voici leur référence pour éventuellement vous les procurez au détail :  P9B10VN
Ils sont courant et donc facile a trouvé au détail chez les revendeur (gentil et Sympa)de produit blanc et Brun.

J'ai regardé sur le site E B    ,,,,,,,,,,,,,,,,,,,,,   vous pouvez aussi vous procurez l' interrupteur COMPLET pour une dizaine d'euros ,c'est un modèle courant et répandu.

Etant un élément de Sécurité je vous préconiserais de resté dans la configuration Originelle.

Espérant vous avoir aidé
Bien Cordialement .
Denis .
Ps: Il semble manqué au couvercle UN JOINT et une substance s'est introduite dans ce coffret qui a été conçu et devrait être étanche,
Cdt
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Lun 30 Juin 2014 - 7:26

Merci Denis pour vos précieux renseignements.
J'ai bien retrouvé les switchs sur des sites étrangers mais je n'ai pas identifié les revendeurs auxquels vous faites allusion.
Quant à l'interrupteur complet, j'ai cherché sur le site EB... mais j'ai dû mal le nommer (interrupteur sectionneur) et de ce fait je ne l'ai pas trouvé.
Pouvez-vous m'indiquer sa nomination et puisque vous avez réussi à zoommer, sa référence si possible?
Je vous remercie pour votre aide.
Cordialement.
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: problème interrupteur   Lun 30 Juin 2014 - 11:41

Bonjour

Effectivement, cet appareillage comporte bien, à ses deux extrémités des switch NO de référence P9B10VN ,(réf de celui du haut sur sur la photo)
il comporte, en son centre, un support de voyant  ( car la forme arrière est différente) pour ampoule à baïonnette BA9S
en conformité avec l'extrait de catalogue ci-après


En ce qui concerne la face avant de commande, avec une partie lumineuse, diverses configurations existent,

C'était l'objet de ma demande précédente afin de bien confirmer mon analyse.

En conclusion, faute d'info supplémentaires, il y aurait 2 switch (certainement identiques), et un support de voyant.

Si la partie mécanique de commande/visu est en état, seuls ces deux swich seraient à remplacer.

Cordialement







_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Lun 30 Juin 2014 - 12:16

Bonjour,
je te remercie pour ta contribution.
Je ne pourrai donner des infos supplémentaires, et je les donnerai alors avant de me lancer (et en cela je suis bien d'accord avec ta devise) que dans un mois quand je retournerai "dans mon pays", là où se trouve la machine.
A bientôt donc.
cordialement.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Dim 7 Sep 2014 - 20:39

Bonsoir
Merci à tous, j'ai bien trouvé la pièce.
cordialement.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Mer 5 Nov 2014 - 7:22

Bonjour, après avoir laissé de côté la machine, je la reprends.
J'ai bien changé le switch qui me paraissait défectueux, mais le problème reste entier: rien ne marche. Le fusible est bon.
Je vous joins le schéma électrique, plus clair que la photo, du moins complémentaire.
- pouvez-vous vérifier que j'ai bien remonté l'interrupteur et non inversé le n.o. et n.c.?
- avant d'aller voir du côté moteur, comment puis-je tester le contacteur? Le bornier?
Je vous remercie.
Revenir en haut Aller en bas
tempo



Nombre de messages : 51
Date d'inscription : 25/05/2010

MessageSujet: Re: problème interrupteur   Mer 5 Nov 2014 - 9:37

Bonjour

debrancher le moteur

strapper les 2 petits fils blancs

appuyer sur marche
mesurer la tension sur borne VW (230V) ou mettre une lampe a la place des 2 gros fils blancs

si 230V le moteur a un probleme

il faudrait la plaque du moteur et son cablage (surement un condensateur dans le moteur)

Salutations
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Mer 5 Nov 2014 - 10:25

Bonjour et merci pour l'aide.
J'ai effectivement 230V.
J'ai un problème avec une vis récalcitrante (tête foirée) pour défaire le carter et ainsi accéder au moteur.
Sur la plaque extérieure on lit: type SI 210. Peut-être n'est-ce pas suffisant.
Cordialement.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Mer 5 Nov 2014 - 11:22

J'entrevois un capot accolé au moteur qui me fait penser à un condo.
Je ne pourrai démonter que ce soir.
Bonne journée.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Mer 5 Nov 2014 - 19:44

Bonsoir,
Il y a effectivement un condensateur 110V!(?) 400 microfarad;
Est-une erreur? Je ne sais pas le tester (je n'ai pas de capacimètre).
A ce niveau peut-on soupçonner le condensateur?
Du moteur sortent 6 fils: trois sont strappés ensemble; deux autres sont connectés à U et le dernier à W.
Quant aux deux petits fils blancs qui rentrent dans le moteur, j'aimerais connaître leur rôle.

Cordialement.
Revenir en haut Aller en bas
tempo



Nombre de messages : 51
Date d'inscription : 25/05/2010

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 6:43

le cablage des fils devrait correspondre a ceci
https://i74.servimg.com/u/f74/15/24/59/03/coupla10.jpg (merci au concepteur de l'image)

je citerais l'excellent site de "LA BOBINE"
https://sites.google.com/site/rebobinagebobinage/1---couplage-moteur-tri-en-mono

voir les paragraphes 03 et 07 en particulier

il en ressort que le condo n'est pas adapte en tension (110V) ni en capacite a cette transformation de moteur triphase en monophase

les deux petits fils sont une securite moteur (soit contact temperature ou thermistance )
on doit trouver 0 ohm (contact ) ou resistance variable suivant temperature si thermistance

Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 8:00

Merci pour la réponse.
C'est donc un condensateur permanent qu'il me faut.
Comme il n'y a aucune indication sur la plaque ( pas d'intensité), il m'est difficile de faire le calcul préconisé.
Y a-t-il un risque si je me trompe de valeur de capacité?
A quoi reconnait-on un condo permanent d'un condo de démarrage?
J'ai un condo de démarrage, puis-je essayer de le monter pour voir si ça démarre?
Bien sûr je commanderai un condensateur permanent ensuite.
Merci.
Revenir en haut Aller en bas
tempo



Nombre de messages : 51
Date d'inscription : 25/05/2010

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 8:43

il faudrait plus de precision sur le moteur

et attendre une reponse de LA BOBINE le specialiste
Revenir en haut Aller en bas
tempo



Nombre de messages : 51
Date d'inscription : 25/05/2010

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 9:09

avez vous lu cette page de LA BOBINE :puissance moteur inconnue
https://sites.google.com/site/rebobinagebobinage/caracteristiques-normalisees
Revenir en haut Aller en bas
tempo



Nombre de messages : 51
Date d'inscription : 25/05/2010

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 9:17

mesurez la resistance des enroulements du moteur en supprimant le bouclage des fils et le condo et mettez les resultats
ca aidera LA BOBINE
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 9:47

D'accord, je vais m'y plonger demain matin
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 19:02

Bonjour

J'ai l'impression que l'analyse du moteur manque de base .... il ne faut rien supposer ..
en terme de type de moteur, en terme de type de condensateur .....

En l'absence d'infos sur ce moteur, il serait intéressant d'avoir :
- une photo de la plaque de la machine qie l'on voit sur la première demande ,
- une photo du bornier moteur (ensemble de la boite à borne ....),
- une photo de ce condensateur ...
et de vérifier qu'il n'y a aune indication dans le capot du bornier .....

Cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Jeu 6 Nov 2014 - 19:49

Bonsoir,
tout à fait logique.
Je vais faire un relevé complet accompagné de schémas plus clairs que les photos.
Cordialement.
Revenir en haut Aller en bas
alain65



Nombre de messages : 45
Date d'inscription : 29/12/2013
Age : 70
Localisation : juillan 65

MessageSujet: Re: problème interrupteur   Ven 7 Nov 2014 - 18:32

Bonsoir,
Voici des compléments pouvant éclairer le problème.
Cordialement.



Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3648
Date d'inscription : 23/11/2008

MessageSujet: Re: problème interrupteur   Ven 7 Nov 2014 - 22:55

Bonjour

On progresse ...
mais plusieurs points m'interpellent ...

a) au début, ta machine semblait mal fonctionner à cause des switch M/A, et puis maintenant elle ne fonctionne plus du tout ..  pourquoi ???

b) tu as vérifié que le 230 v sortait bien des cosses du CI , mais cela était à vide ..
il te faut tout rebrancher et vérifier que le 230 v , suite aux commandes M/A est bien disponible aux bornes A et B d'alimentation du moteur .....

c) tu mentionnes sur le schéma, en bas à droite  mono 110/220 , tri 220/380  .. d'où viennent ces infos, car cela ne peut pas exister avec un même moteur câblé comme il l'est ....d'où sort cette info ...

d) je t'avais demandé la photo intégrale de la plaque machine que l'on voit sur ta 1ere intervention .... j'aime bien voir et interpréter des détails éventuels ....

e) de ce que je penses à ce jour :
**ta machine est uniquement MONO car elle a été équipé avec :
- une carte pour le 220 MONO (bien que le CI soit compatible TRI 220/380 et MONO 220) , en preuve les cosses FASTON équipant le CI,
- un moteur mono,

**et là, gros progrès , je crois deviner un moteur ASYNCHRONE  MONO  110/220 Volts équipé avec un enroulement de démarrage et un contacteur de mise en vitesse que l'on voit... ce qui justifierait ce condensateur 100 volts 100µF (condensateur de démarrage et non permanent) et d'une façon générale le câblage de tous ces fils  que l'on voit.

Puisque le site de notre ami LABOBINE a été cité, cela correspondrait au schéma N°5 de
https://sites.google.com/site/rebobinagebobinage/moteurs-monophases/a-condensateur-de-demarrage

mais ce n'est qu'une hypothèse ...
Pour le confirmer, il faudrait repérer tous les fils de ton schéma du moteur , les dégrouper , et mesurer les résistances. vérifier aussi que le fil noir cosses bleu du condensateur st bien celui qui va sur le contacteur en bout d'arbre ...
tu devrais pouvoir reconstituer le schéma de labobine cité précédemment ....

** tu dis au début ... vieille machine ... en fait pas si vieille que cela, puisque le CI a été fabriqué en février1977 .... donc moins de 20 ans ... ce n'est donc pas une antiquité .... lol!

cordialement

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: problème interrupteur   Sam 8 Nov 2014 - 9:45

Bonjour,
Il ne fait aucun doute que le condensateur est un condensateur de démarrage.
Vu la dimension de celui-ci (400µf ?) je ne serais pas non plus surpris qu'il soit HS.
Je suis dans l'interrogation de Loup Blanc à savoir d'où tenez vous les indications de tension, de la plaque signalétique ?
Vitesse du moteur ? probablement 1000 Trs dans ce genre de configuration en scie.
D'après l'aspect mécanique on est dans la configuration chinoise balbutiante du début de l'entrée de ces machines et d'après le couplage des fils le moteur ens en 110/220 et connecté en 220(couplage 3 fils noirs "C" pour le 220 et 3 fils secteur dont 2 ensemble "A et B" ) et donc enroulement de démarrage en 110v et donc condensateur obligatoire de grande capacité.
Vous ne trouverez pas de condensateur de cette valeur et vous serez obligé mettre 2 condensateurs de 200µf 250v en //
D'après moi le moteur est très bien couplé (donc pas besoin d'aller plus loin pour le moment) et il faudrait faire un essai en mettant un condensateur neuf (mini 100µf) et en branchant directement le secteur à A/b
Pour contrôler efficacement un condensateur de démarrage (et en général les condensateurs pour moteurs : démarrage ou permanent) le capacimètre est innefficace car 1 fois sur deux il est en erreur et seul le contrôle sur secteur est fiable à 100%, c'est pourquoi pour éviter une manipulation sur secteur plutôt dangeureuse pour un débutant, je conseille toujours de faire un essai avec condensateur neuf lorsque je "devine" un problème du condensateur.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Contenu sponsorisé




MessageSujet: Re: problème interrupteur   Aujourd'hui à 9:30

Revenir en haut Aller en bas
 
problème interrupteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème interrupteur
» Problème avec mon Interrupteur Differentiel
» Problème électrique dans une chambre
» gros problème
» problème pour la coucher à 18 mois

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: