Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Démarrage moteur mono

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
qg44



Nombre de messages : 97
Date d'inscription : 31/01/2011
Age : 21

MessageSujet: Démarrage moteur mono   Sam 1 Déc 2012 - 17:46

Bonjour,
J'ai récemment acheté une petite pompe adaptable sur les perceuses.
N'ayant pas envie de laisser une perceuse dessus, j'ai essayé de l'adapter sur un petit moteur mono.
Mais le couple de démarrage n'est clairement pas assez élevé : je suis obligé de le lancer avec une ficelle... Sad
Pensez vous qu'avec un condo de démarrage il va réussir à démarrer ? Je n'en ai pas sous la main.
Je vous met une photo de la "plaque" moteur et une petite vidéo du démarrage (le bout de bois va laisser place à un cylindre en métal et l'installation va être plus adaptée.)
Quentin


Revenir en haut Aller en bas
LABOBINE
Energie solaire
Energie solaire


Nombre de messages : 401
Date d'inscription : 20/11/2008
Age : 71
Localisation : Midi-Pyrénées

MessageSujet: Re: Démarrage moteur mono   Sam 1 Déc 2012 - 19:44

Bonjour,
De la façon dont vous tirez pour démarrer même avec un condensateur de démarrage cela ne démarrera pas.
Ce qui m'étonne justement c'est que ce ne soit pas plus souple est-ce que à la main cela tourne librement ?.
Revenir en haut Aller en bas
https://sites.google.com/site/rebobinagebobinage/home
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Démarrage moteur mono   Sam 1 Déc 2012 - 20:24

Bonjour

Vouloir faire tourner à 2800t/mn ce type de pompe destiné à être entrainée par une perceuse est peut-être aussi un peu osé ....

Cordiaement ..

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Démarrage moteur mono   Sam 1 Déc 2012 - 21:52

Bonsoir QG44,

Tu donnes l'impression de démarrer un moteur thermique ! lol!

Le couple résistant semble trop élevé, et en plus l'alignement douteux.

Comme on te l'a fait remarqué, ce genre de pompe ne semble prévu pour une vitesse de rotation si élevée....

Essaie avec ton moteur de machine à laver à aimant alimenté en 24VCC ou 48VCC.....

Tiens nous au courant !

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
qg44



Nombre de messages : 97
Date d'inscription : 31/01/2011
Age : 21

MessageSujet: Re: Démarrage moteur mono   Dim 2 Déc 2012 - 0:33

Merci pour vos réponses Very Happy

LABOBINE a écrit:
Bonjour,
De la façon dont vous tirez pour démarrer même avec un condensateur de démarrage cela ne démarrera pas.
Ce qui m'étonne justement c'est que ce ne soit pas plus souple est-ce que à la main cela tourne librement ?.

À la main, ça tourne mais il faut forcer pas mal...

Le Loup Blanc a écrit:
Bonjour

Vouloir faire tourner à 2800t/mn ce type de pompe destiné à être entrainée par une perceuse est peut-être aussi un peu osé ....

Cordiaement ..

Sur la pompe, c'est marqué vitesse max 3400tpm.

Sylvain50 a écrit:
Bonsoir QG44,

Tu donnes l'impression de démarrer un moteur thermique !

Le couple résistant semble trop élevé, et en plus l'alignement douteux.

Comme on te l'a fait remarqué, ce genre de pompe ne semble prévu pour une vitesse de rotation si élevée....

Essaie avec ton moteur de machine à laver à aimant alimenté en 24VCC ou 48VCC.....

Tiens nous au courant !
Je me suis demandé comment lancer le moteur le plus proche possible de sa vitesse de rotation, et j'ai pensé à ça Laughing
Ne parlons pas de l'alignement... drunken
Je vais essayer de coupler la pompe au moteur de machine à laver, comme tu le proposes.
Je vous tiens au courant.

Ça marche plutôt bien sur la perceuse, mais je pense qu'elle ne va pas aimer à long terme.

Revenir en haut Aller en bas
qg44



Nombre de messages : 97
Date d'inscription : 31/01/2011
Age : 21

MessageSujet: Re: Démarrage moteur mono   Sam 15 Déc 2012 - 14:59

Bonjour, pour vous tenir au courant,
Je parlais avec Sylvain d'un système de poulies pour augmenter le couple au niveau de la pompe, quitte à réduire la vitesse.
Malheureusement, lorsque la pompe n'a pas fonctionné quelque temps, elle se bloque complètement, même la perceuse avait du mal à la faire démarrer. Il faudrait donc réduire énormément la vitesse au niveau de la pompe, ce qui ne va pas aller.

Je n'ai pas encore essayé sur le moteur de machine à laver.

Quentin
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Démarrage moteur mono   Mer 19 Déc 2012 - 14:51

Bonjour,

Tu dis que la pompe se bloque, c'est qu'il y a un problème d'ordre mécanique...
Je ne connais pas ce modèle de pompe, mais si elle se bloque au bout de quelques jours, c'est qu'elle doit être dur à tourner même en temps normal.
Si c'est la cas, les pertes mécaniques sont très importantes....

Peut-être faudrait-il envisager de changer de modèle pompe....?

Tiens-nous au courant !

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
qg44



Nombre de messages : 97
Date d'inscription : 31/01/2011
Age : 21

MessageSujet: Re: Démarrage moteur mono   Dim 30 Déc 2012 - 19:23

Bonjour,
J'ai démonté la pompe et j'en ai profité pour prendre une photo :

Il manque l'axe au milieu.

Je vais finalement acheter une perceuse à pas cher dans un magasin de hard discount (d'ou provient la pompe). Je n'en ferait pas un usage intensif, ça devrait aller Smile

Joyeuses fêtes à tous
Revenir en haut Aller en bas
Le Loup Blanc
Modérateur
Modérateur


Nombre de messages : 3650
Date d'inscription : 23/11/2008

MessageSujet: Re: Démarrage moteur mono   Dim 30 Déc 2012 - 19:35

Bonjour

Je comprends pourquoi celà bloque .... Je n'y mettrais même pas 1 Euro ...
Tu as vu l'état du rotor ( pales et entrainement central ) ..affraid

C'est même pas la peine d'investir dans une perceuse "à pas cher"

Cordialement.

_________________
Un travail bien préparé est déjà à moitié réalisé ....
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Démarrage moteur mono   Lun 31 Déc 2012 - 23:12

Bonsoir Quentin,

Comme vient de le dire notre ami Le Loup Blanc, inutile d'investir et de détruire une perceuse même à pas cher !

Change de pompe, cherche une électropompe digne de ce nom....

Bon réveillon....

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage moteur mono   Aujourd'hui à 3:04

Revenir en haut Aller en bas
 
Démarrage moteur mono
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage moteur mono
» Moteur mono 3 fils + condo à 2 sens de rotation et fin de course
» Les machines à bois : Moteur MONO ou TRI derrière un variateur MONO/TRI
» Problème démarrage moteur triphasé
» Problème démarrage moteur avec GE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: