Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Démarrage difficile d'un moteur asynchrone 95KW

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BAM3903



Nombre de messages : 58
Date d'inscription : 12/02/2012
Age : 59
Localisation : MAURITANIE

MessageSujet: Démarrage difficile d'un moteur asynchrone 95KW   Sam 26 Déc 2015 - 20:33

Bonjour, à toute la communauté.

Je profite de cette occasion pour souhaiter à tout le monde bonne et heureuse année 2016.

Ceci étant nous avons sur un bateau une pompe d'aspiration de poissons qui nous fait quelques soucis.

Quand je suis arrivé pour la première intervention j'ai trouvé qu'une borne de sortie du contacteur de lignes n'était pas pas serrée correctement et qu'elle avait meme amorcé. J'ai cahqgé ce contacteur et on a redémarré.

Tout de suite j'ai vu que malgré que les contacteurs de ligne et de l'étoile enclenchés le moteur ne tournait pas. Il y'avais juste un ronflement du moteur.

J'ai arrèté et après 2 autres tentatives il a démarré. et pendant pesque 18h il a fonctionné jusqu'à la fin du débarquement.

Aujourd'hui mème situation ce n'est qu'après 3 tentatives de démarrage qu'il a fini par se lancer.

La pompe tourne sans problème à la main.

Mon idée est que peut etre que les cables au niveau de raccordement ne sont pas bien raccordées. Je vérifierais au retour de mon bateau.

En attendant je voudrais profiter de vos lumières pour les tests éventuelles à faire sur un moteur pour dépannage.

Cordialement.
Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Démarrage difficile d'un moteur asynchrone 95KW   Sam 26 Déc 2015 - 22:37

Bonsoir BAM,

Heureux de te revoir ici, et je vois que tu es toujours avec des problèmes sur des installations qui en voient de dur !

Si je résume la pompe est embarquée sur le bateau, et le tableau d'alimentation aussi, donc des conditions sévères.
Type de démarrage étoile-triangle, et le problème semble apparaître en position étoile.

Je pense que tu n'as pas trop le choix que de vérifier l'ensemble des interconnexions, du tableau au moteur, bien que si une fois en service tout va bien, on pourrait penser que du côté moteur tout aille bien.

Il se peut que tu aies un contacteur dont les contacts sont charbonnés ou oxydés, et qu'au bout de quelques manœuvres le courant passe suffisamment pour lancer le moteur....
Il serait peut-être plus sure de remplacer les 3 contacteurs, et de vérifier toutes connexions jusqu'au moteur pour garantir le bon fonctionnement.

Bon courage à toi et merci pour tes vœux que je te retourne.

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
BAM3903



Nombre de messages : 58
Date d'inscription : 12/02/2012
Age : 59
Localisation : MAURITANIE

MessageSujet: Re: Démarrage difficile d'un moteur asynchrone 95KW   Dim 27 Déc 2015 - 10:29

Bonjour,Silvain

En effet je continue mon travail dans ces conditions.

Ceci étant il me reste donc à remplacer les 2 contacteurs étoile et triangle. A priori le triangle serait bon car quand j'arrive à lancer la machine j'arrive à travailler toute une journée. Mais pour plus de sécurité je les changerais les 2.

Cordialement.

Revenir en haut Aller en bas
Sylvain50
Modérateur
Modérateur


Nombre de messages : 1730
Date d'inscription : 16/01/2011
Age : 46
Localisation : Cherbourg

MessageSujet: Re: Démarrage difficile d'un moteur asynchrone 95KW   Dim 27 Déc 2015 - 22:39

Bonsoir,

Tiens-nous au courant si tu as le temps de repasser par là, après le remplacement des contacteurs.

Bon courage !

Cordialement,

_________________
En avatar, un GE 35KVA conçu avec un Deutz F4L912 et un alternateur LS, c'était pour le plaisir de faire un GE....
Revenir en haut Aller en bas
BAM3903



Nombre de messages : 58
Date d'inscription : 12/02/2012
Age : 59
Localisation : MAURITANIE

MessageSujet: Re: Démarrage difficile d'un moteur asynchrone 95KW   Mer 30 Déc 2015 - 7:37

Bonjour,

J'ai remplacé le contacteur étoile et au premier essai la pompe a démarré sans problème.

Merci de vos idées éclairés. Et à la prochaine.

Salut à Silvain, Candela, Tusconne et les autres.

Cordialement.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage difficile d'un moteur asynchrone 95KW   Aujourd'hui à 19:23

Revenir en haut Aller en bas
 
Démarrage difficile d'un moteur asynchrone 95KW
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Nombre de démarrage maximum à l'heure d'un moteur
» Problème moteur triphasé démarrage étoile triangle
» Autorisation préalable à EDF pour démarrage gros moteur ?
» Démarrage moteur mono
» Probléme de démarrage sur moteur frein Unelec

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Moteur (MAS, MS, MCC,...)-
Sauter vers: