Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez
 

 Problème contacteur Moteur avec Altistart 01

Aller en bas 
AuteurMessage
aforp bac



Nombre de messages : 1
Date d'inscription : 04/04/2016
Age : 23
Localisation : Oise

Problème contacteur Moteur avec Altistart 01 Empty
MessageSujet: Problème contacteur Moteur avec Altistart 01   Problème contacteur Moteur avec Altistart 01 Icon_minitimeLun 4 Avr 2016 - 14:25

Bonjour,

J'ai un tapis convoyeur avec un moteur Tri 220V. J'ai modifié l'armoire pour qu'il démarre avec un Altistart 01. Tout le câblage est bon, il n'y aucun soucis à ce niveau là. Lorsque que je le mets en route au bout de quelques temps, une odeur de brûlé et de la fumé se dégage du contacteur. Toutes les tensions sont bonnes, les serrages sont bons.

Merci,
Revenir en haut Aller en bas
Gojira01
Energie marine
Energie marine


Nombre de messages : 132
Date d'inscription : 29/06/2015
Age : 38
Localisation : Rhône-Alpes

Problème contacteur Moteur avec Altistart 01 Empty
MessageSujet: Re: Problème contacteur Moteur avec Altistart 01   Problème contacteur Moteur avec Altistart 01 Icon_minitimeLun 23 Mai 2016 - 11:34

Bonjour,

Il faut vérifier si le contacteur associé est bien calibré au niveau de l'ampérage (voir catalogues). Suivant son intensité admissible il pourrait avoir un problème. Il est aussi important de bien calibrer le contacteur que le reste.
Autre réponse: il est peut-être tout simplement mort!
Revenir en haut Aller en bas
wili14



Nombre de messages : 6
Date d'inscription : 08/11/2017
Age : 25
Localisation : Polynésie Française

Problème contacteur Moteur avec Altistart 01 Empty
MessageSujet: Re: Problème contacteur Moteur avec Altistart 01   Problème contacteur Moteur avec Altistart 01 Icon_minitimeMer 22 Nov 2017 - 7:38

Bonjour tu pourrais aussi vérifier si ton contacteur est bon
Revenir en haut Aller en bas
MIQUEL Bernard
Energie marine
Energie marine


Nombre de messages : 134
Date d'inscription : 15/04/2016
Age : 72
Localisation : Paris

Problème contacteur Moteur avec Altistart 01 Empty
MessageSujet: Re: Problème contacteur Moteur avec Altistart 01   Problème contacteur Moteur avec Altistart 01 Icon_minitimeMer 22 Nov 2017 - 14:19

Voici un exemple de démarrage étoile-triangle. Vous pouvez remplacer le sectionneur porte fusible par un disjoncteur moteur (dans ce cas, le relais thermique peut être supprimé)
Problème contacteur Moteur avec Altistart 01 Dymarr10
Revenir en haut Aller en bas
Contenu sponsorisé




Problème contacteur Moteur avec Altistart 01 Empty
MessageSujet: Re: Problème contacteur Moteur avec Altistart 01   Problème contacteur Moteur avec Altistart 01 Icon_minitime

Revenir en haut Aller en bas
 
Problème contacteur Moteur avec Altistart 01
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mise en fct d'un moteur sans contacteur
» Problème avec GFE
» Inversion du sens de rotation d'un moteur 220V tri avec condensateur
» problème navette hobo
» Bruit inquiétant dans un moteur avec variateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur hors habitat (Industriel, Artisanal, ERP,...) :: Méthode de câblage - Appareillage-
Sauter vers: