Electrotechnique-fr
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Forum electrotechnique
 
AccueilPortailRechercherDernières imagesS'enregistrerConnexion
Le Deal du moment : -28%
Brandt LVE127J – Lave-vaisselle encastrable 12 ...
Voir le deal
279.99 €

 

 Panne sur motorisation NICE "POPKIT"

Aller en bas 
2 participants
AuteurMessage
olive86




Nombre de messages : 8
Date d'inscription : 01/09/2009
Age : 50
Localisation : 86

Panne sur motorisation NICE "POPKIT" Empty
MessageSujet: Panne sur motorisation NICE "POPKIT"   Panne sur motorisation NICE "POPKIT" Icon_minitimeMar 6 Nov 2012 - 17:57

Bonsoir,
Je m'appelle olivier , j'ai 39 ans et habite dans la Vienne .
Mon problème :
Depuis 2 jours je suis en panne avec la motorisation de mon portail de marque NICE POPKIT . J'ai démonté le capot et je me suis rendu compte qu'il n'y avais pas de courant j'ai donc vérifié le fusible (500mA,230V) qui était grillé ; je l'ai remplacé et les voyants se sont rallumés donc OK sauf que quand j'ai voulu vérifier la fermeture du portail avec la télécommande (moteur débrayé) le fusible a encore grillé après 2 tentatives ?????
Je ne sais plus ce que je dois vérifier pour localiser la panne.
Si quelqu'un aurait des infos à m'apporter je suis preneur en vous remerciant d'avance...Merci de votre aide
Revenir en haut Aller en bas
taverne




Nombre de messages : 1
Date d'inscription : 02/06/2020
Age : 24
Localisation : MONTAUBAN

Panne sur motorisation NICE "POPKIT" Empty
MessageSujet: portail nice POA1   Panne sur motorisation NICE "POPKIT" Icon_minitimeMar 2 Juin 2020 - 18:53

Bonsoir,
Je m'appelle francis et habite le tarn et garonne .

je suis en panne avec la motorisation de mon portail de marque NICE POPKIT . J'ai démonté le capot et je me suis rendu compte qu'il n'y avais pas de courant j'ai donc vérifié le fusible (500mA,230V) qui était grillé ; je l'ai remplacé et les voyants se sont rallumés donc OK sauf que quand j'ai voulu vérifier la fermeture du portail avec la télécommande (moteur débrayé) le fusible a encore grillé
Je ne sais plus ce que je dois vérifier pour localiser la panne.
Si quelqu'un aurait des infos à m'apporter je suis preneur en vous remerciant d'avance...Merci de votre aide
Revenir en haut Aller en bas
 
Panne sur motorisation NICE "POPKIT"
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» motorisation de potrail
» help motorisation portail TELCOMA
» programmation télécommande sur automatisme de portail NICE POPKIT [RESOLU]
» panne motorisation came
» panne volet roulant NICE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: La Domotique-
Sauter vers: