Electrotechnique-fr
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Forum electrotechnique
 
AccueilPortailRechercherDernières imagesS'enregistrerConnexion
-44%
Le deal à ne pas rater :
Casque Gamer sans fil STEELSERIES Arctis 7P+ (PS5/PS4, PC)
86.99 € 155.01 €
Voir le deal

 

 Dysfonctionnement d'ouverture de portail FAAC en mode dégradé (batterie de secours)

Aller en bas 
AuteurMessage
Jux

Jux


Nombre de messages : 17
Date d'inscription : 25/03/2018
Age : 37
Localisation : 06

Dysfonctionnement d'ouverture de portail FAAC en mode dégradé (batterie de secours) Empty
MessageSujet: Dysfonctionnement d'ouverture de portail FAAC en mode dégradé (batterie de secours)   Dysfonctionnement d'ouverture de portail FAAC en mode dégradé (batterie de secours) Icon_minitimeLun 13 Aoû 2018 - 22:54

Bonjour à tous.

Je me permets de revenir vous voir pour une nouvelle énigme.

L'ouverture de notre portail est motorisée par un groupe FAAC 391. Celui-ci fonctionne parfaitement. Il n'a pas de cellule de détection et est réglé en fermeture automatique.

Lorsqu'un orage se présente, il fait disjoncter le tableau électrique, jusque là rien d'anormal (sauf que je trouve que c'est un peu trop sensible et fréquent mais ça fera sans doute l'objet d'un autre sujet ...)
Le portail se trouve alors en mode dégradé, il fonctionne avec la batterie de secours.
Généralement ça se produit lorsque nous sommes au travail et en rentrant le soir, le portail ne s'ouvre que de 20 cm voir pas du tout Suspect . C'est gênant car nous sommes obligés de passer par dessus le portail (car pas de portillon) affraid .

J'ai simulé une coupure de courant tout à l'heure en disjonctant le portail au tableau.
La batterie donne 27 volts et un voyant vert reste fixe (alors qu'il clignote en étant couplé à un voyant rouge en fonctionnement normal) je suppose que cela veut dire que la batterie délivre son énergie (et que l'autre cas signifie que la batterie se recharge) cheers .
J'actionné l'ouverture à la télécommande, le portail s'est ouvert puis refermé normalement puis tout s'est coupé instantanément une fois le cycle fini. Plus de jus, rien, j'ai relevé 25 volts à la batterie. Rolling Eyes

J'ai été obligé de retourner au tableau remettre le courant pour réactioner le portail.
Puis j'ai à nouveau disjoncté jocolor et lorsque j'ai appuyé sur la télécommande pour tester à nouveau le mode dégradé, le portail ne s'est ouvert que des fameux 20cm.

Il me semble que le problème peut venir de la batterie, me le confirmez vous ?  scratch
Ce qui m'ennuie c'est que ça n'explique pas pourquoi tout s'est éteint après le cycle complet et correct de mon premier test ... Y a-t-il autre chose à vérifier ?

Pour info la batterie est celle là :
https://www.bakonline.net/accessoires-de-securite-faac-104/batterie-de-secours-faac-xbat24-faac-390923--103.html?gclid=EAIaIQobChMI0LGWlfPq3AIVSlXTCh2-awsJEAQYAyABEgI21fD_BwE

Je remarque que sur la première image, la cosse se compose d'un fil bleu, un rouge et de 2 noirs, alors que sur la photo du bas, il n'y a qu'un fil rouge et 2 noirs ce qui correspond à mon installation. Est-ce normal ?
A quoi sert le fil bleu de la première image ?  scratch

Au plaisir de vous lire.

Julien
Revenir en haut Aller en bas
 
Dysfonctionnement d'ouverture de portail FAAC en mode dégradé (batterie de secours)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» choix cartes faac automatisme faac
» Explications automatisme Faac 402
» Paramétrage carte Faac 452 MPS.
» bip portail nice
» Panne sur motorisation NICE "POPKIT"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Secteur Habitat :: La Domotique :: La DOMOTIQUE (Automatisation - Supervision): Besoin, Projets, Solutions-
Sauter vers: