Forum electrotechnique
 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Problèmes d'affichage des icônes, chez vous aussi?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Problèmes d'affichage des icônes, chez vous aussi?   Mar 10 Mar 2009 - 9:50

Salut,

j'ai des problèmes d'affichages chez moi concernant les icônes "Pas de nouveaux messages" et "Nouveaux messages", comment est-ce chez vous?
Ces icônes ont été héberger chez serving.com, hébergeur officiel de ........... FA (forum actif).
et bien sur une fois sur 3, je n'ai pas les icônes chez moi, j'ai juste les messages "Pas de nouveaux messages" et "Nouveaux messages" à la place des icônes bleu et jaunes (les flêches).

Avez vous ces problèmes d'affichage voir d'autres?

++
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Invité
Invité



MessageSujet: Re: Problèmes d'affichage des icônes, chez vous aussi?   Mar 10 Mar 2009 - 10:11

Non je les vois en permanence.

Cela peut venir également d'une latence temporaire de votre connexion internet, la page qui est mal chargée ou pas entièrement. Essayez d'actualiser quand vous ne voyez pas les icônes.
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Problèmes d'affichage des icônes, chez vous aussi?   Mar 17 Mar 2009 - 15:24

j'ai d'autres problèmes aujhourd'hui.... Evil or Very Mad

je n'ai plus de nom des secteurs.?.....

j'espère que la aussi ce n'est que sur mon PC........

++
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
darkking56



Nombre de messages : 22
Date d'inscription : 12/03/2009
Age : 28
Localisation : Vannes

MessageSujet: Re: Problèmes d'affichage des icônes, chez vous aussi?   Mar 17 Mar 2009 - 15:39

Bonjour
Je vois bien les icônes bleues et jaunes mais je ne vois pas non plus les noms des secteurs mais je ne suis pas sur une connexion fiable, celle du lycée.
Je verrais bien ce soir chez moi.
Revenir en haut Aller en bas
herve
Admin
Admin


Nombre de messages : 4282
Date d'inscription : 07/10/2008
Localisation : Nancy

MessageSujet: Re: Problèmes d'affichage des icônes, chez vous aussi?   Mar 17 Mar 2009 - 17:12

darkking56 a écrit:
Bonjour
Je vois bien les icônes bleues et jaunes mais je ne vois pas non plus les noms des secteurs mais je ne suis pas sur une connexion fiable, celle du lycée.
Je verrais bien ce soir chez moi.

Non Non il n'y a pas que chez toi,
apparemment, il s'agit d'une mise a jour de FA:
mise a jour FA

PATIENTONS bounce
Revenir en haut Aller en bas
http://www.electrotechnique-fr.com
Contenu sponsorisé




MessageSujet: Re: Problèmes d'affichage des icônes, chez vous aussi?   Aujourd'hui à 20:54

Revenir en haut Aller en bas
 
Problèmes d'affichage des icônes, chez vous aussi?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problèmes d'affichage des icônes, chez vous aussi?
» Chez vous aussi vous dites la prière avant de manger ?
» Chez-vous aussi, dites-vous une prière avant de manger ?
» Quel temps fait-il chez vous?
» Consulter un vrai psychologue sans sortir de chez vous

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Electrotechnique-fr :: Général :: La vie du Forum-
Sauter vers: